AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
milouz
Pilote Diabolique
avatar

Nombre de messages : 284
Localisation : puy de dome (63) un coin perdu lol
Emploi : étudiant lycéen
Moto : 125 crm
Date d'inscription : 29/03/2006

MessageSujet: Démarrage   Sam 15 Juil - 17:43

Alors voila que madame ne veut plus démarrer !!!
hier en revenant d'un bal pas moyen de la faire pété !!

Je m'y suis mit aujourdui a la bricoler mais j'ai abandonner
j'ai démonter 60 fois le carbu et la bougie pareille !
Alors elle pete pas du tout ,elle donne aucun signe de vie
La bougie est neuve mais elle a un peu d'essence dessus ( pas noyer quoi )
Le carbu est nikel , la boite a clapet est propre
Il ya de de l'allumage quand je met la bougie sur les goujons du cylindre et quand je kick l'étincelle est bonne
Les fusibles sont bon aussi , la batterie également

Voila je ne vois pas d'ou sa vient du tout
Esk si il y a de l'allumage le cdi ou autre choze peut etre cramé ?

le pire c'est que sa tombe juste quand je boss donc j'ai du reprendre le velo !! arf lol Crying or Very sad Crying or Very sad Sad Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mikedu63.skyblog.com
crmiste13
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3640
Age : 28
Localisation : marseille
Emploi : étudiant
Moto : Cr 500 homologué, cb 500, blaster 200
Date d'inscription : 24/05/2005

MessageSujet: Re: Démarrage   Sam 15 Juil - 18:10

alors dans l'ordre.... le coupe circuit (ouai ouai on c'est jamais... une fois j'ai mis 2H a trouvé la panne alors que j'avais enclencher le coupe circuit lol! ). Les fusibles sont tous bon t'es sur? il n'y a pas un petit malin qui a foutu un bout de plastique dans l'anti-parasite (au fond)? T'a encore de l'essence? lol! ta essayer en passant en reserve?

il n'y a que ca qui me vient a l'esprit pour le moment... Essai avec une nouvelle bougie, ca vient peut etre d'elle, la tienne est peut etre en train de mourrir (hypothése)?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.clicetchoc.com
JAY160
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 2096
Age : 29
Localisation : Marne [51]
Emploi : Etudiant
Moto : CRM125 SM
Date d'inscription : 29/06/2005

MessageSujet: Re: Démarrage   Sam 15 Juil - 18:12

si ya une etincelle c'est pas l'allumage donc c'est admission ou echappement je pense mais si le carbu et la boite a clapet ont etaient verifiés maitenant verifies 'echappement genre si ya pas un con au bal qui t'as foutu un truc dans le pot
sinon ya bien de la compression?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
milouz
Pilote Diabolique
avatar

Nombre de messages : 284
Localisation : puy de dome (63) un coin perdu lol
Emploi : étudiant lycéen
Moto : 125 crm
Date d'inscription : 29/03/2006

MessageSujet: Re: Démarrage   Sam 15 Juil - 18:23

le coup circuit c'est bon
les fusible aussi
le bout de plastik dans l'antiparasite c'est bon ( maintenant avec les collegue c'est tellement facile de faire sa que avant de partir a chaque fois on regarde lol )
L'essence ya le plein et je roule presk tout le temps sur la reserve (enfin le robinet sur reserve quoi)

Pour la bougie faudra que j'en rachete une voir se ke cela donne mais je pence pas que sa vienne de la car je l'ai changé ya 2 semaine donc vla koi !
la compression est bonne aussi

tien pour le coup circuit sa me rapelle quelqu'un ausii lol! lol! j'ai fais sa je ne sais pas combien de fois mdr

ce que je penser c'est que j'ai rien du tout aucun signe de vie Sad Sad
meme pas stil la bougie qui fait paf qui donne un ptit coup d'espoir rein !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mikedu63.skyblog.com
crmiste13
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3640
Age : 28
Localisation : marseille
Emploi : étudiant
Moto : Cr 500 homologué, cb 500, blaster 200
Date d'inscription : 24/05/2005

MessageSujet: Re: Démarrage   Sam 15 Juil - 19:44

putin vraiment bizare... je réfléchis, mais je vois pas trop d'ou ca peu venir... a part l'allumage?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.clicetchoc.com
Sulli
***Pilote Maléfique***
avatar

Nombre de messages : 628
Age : 28
Localisation : Saint Etienne
Emploi : Fonctionnaire
Moto : Triumph STR 675
Date d'inscription : 21/02/2005

MessageSujet: Re: Démarrage   Sam 15 Juil - 20:21

La batterie peut être non?? scratch

Remarque moi je roule sans batterie et elle démarre toujours nikel! cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://malefikteam.free.fr
JAY160
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 2096
Age : 29
Localisation : Marne [51]
Emploi : Etudiant
Moto : CRM125 SM
Date d'inscription : 29/06/2005

MessageSujet: Re: Démarrage   Sam 15 Juil - 21:32

pourquoi vosu cherchez coté allumage coupe circuit etc si il y a une etincelle c'est qu'il y a de l'allumage scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crmiste13
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3640
Age : 28
Localisation : marseille
Emploi : étudiant
Moto : Cr 500 homologué, cb 500, blaster 200
Date d'inscription : 24/05/2005

MessageSujet: Re: Démarrage   Dim 16 Juil - 10:24

car pour pas que ca donne de signe de vie je ne vois que le coté electrique.... Car apres regarde coté carbu, mais je pense que la moto démareré ou au moins brouterais...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.clicetchoc.com
JAY160
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 2096
Age : 29
Localisation : Marne [51]
Emploi : Etudiant
Moto : CRM125 SM
Date d'inscription : 29/06/2005

MessageSujet: Re: Démarrage   Dim 16 Juil - 12:44

moi le seul soucis que je pense possible coté allumage c'est une bougie un peu faiblarde autrement si il y a etincelle et qu'elle est bonne ca devrais petarader enfin je pense
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
milouz
Pilote Diabolique
avatar

Nombre de messages : 284
Localisation : puy de dome (63) un coin perdu lol
Emploi : étudiant lycéen
Moto : 125 crm
Date d'inscription : 29/03/2006

MessageSujet: Re: Démarrage   Dim 16 Juil - 16:25

bas la bougie c'est une br9es donc je sais pas sachant que je l'avais acheter ya meme pas 2 semaine donc vla
la batterie elle charge je vérai ce soir apres vla
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mikedu63.skyblog.com
milouz
Pilote Diabolique
avatar

Nombre de messages : 284
Localisation : puy de dome (63) un coin perdu lol
Emploi : étudiant lycéen
Moto : 125 crm
Date d'inscription : 29/03/2006

MessageSujet: Re: Démarrage   Dim 16 Juil - 19:51

J'ai charger la baterie
les valves bouges au démarage
Maintenant vu que les cliketi en apuyant sur le contacteur est present
sa pourer pas venir du bloc dc-cdi qui a clapsé ?

Comment sa marche en faite pour démarrer ? sa m'éclairsira

merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mikedu63.skyblog.com
boulococo
Pilote Diabolique
avatar

Nombre de messages : 107
Age : 37
Localisation : AMIENS
Moto : 125 CRM '99
Date d'inscription : 08/07/2006

MessageSujet: Re: Démarrage   Lun 17 Juil - 13:54

moi 1 fois impossible de demarrer j'ai cherché 1 moment et oups......
Mon bouton RUN/OFF n'était pas enfoncé et vu que je ne m'en sert jamais j'ai pasfait gaffe LOL!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: Démarrage   Lun 17 Juil - 14:46

Essaye à la poussette de la démarer...

Des fois, une moto ne démarre que comme ça, c'est assez inexplicable je sais, mais c'est comme ça... Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JAY160
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 2096
Age : 29
Localisation : Marne [51]
Emploi : Etudiant
Moto : CRM125 SM
Date d'inscription : 29/06/2005

MessageSujet: Re: Démarrage   Lun 17 Juil - 14:47

exact j'y avait pas pensé mais moi ca me l'a deja fait plein de fois avec ma derbi elle demarrait qu'a la poussette lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
milouz
Pilote Diabolique
avatar

Nombre de messages : 284
Localisation : puy de dome (63) un coin perdu lol
Emploi : étudiant lycéen
Moto : 125 crm
Date d'inscription : 29/03/2006

MessageSujet: Re: Démarrage   Lun 17 Juil - 15:31

la pousette j'ai deja essayer et sa marche pas non plus
2min je l'amene chez le mécano et je vais avizé en fonction
si yen a pour trop cher je doit la revendre en piece Sad Sad

pour pouvoir me prendre une brele jusqu'a mes 18an dans 4 mois maintenant
et par la suite avec les sous de la revente me payer le gros cube et prendre soit un 350 dr ou bien un 400 xr voila
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mikedu63.skyblog.com
Titof 39
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1218
Age : 51
Localisation : Le sud Jura
Emploi : Artisan carreleur
Moto : 125 CRM enduro, 125 CRM SM et Triumph tiger Explorer1200
Date d'inscription : 27/06/2006

MessageSujet: Re: Démarrage   Lun 17 Juil - 15:36

J'avais exactement le même problème, de l'allumage tant que tu en veux, le plein d'essence, le robinet ouvert et coupe circuit en bonne position mais rien .
Moi la solution c'est de la pencher à fond sur le coté et de faire couler un peu d'essence par les trop-plein et après elle démare comme si de rien n'était.
Alors tu peux toujours essayer!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
calou56
Pilote Diabolique


Nombre de messages : 58
Age : 34
Localisation : 45 et 69
Emploi : étudiant
Moto : crm
Date d'inscription : 11/07/2006

MessageSujet: Re: Démarrage   Lun 17 Juil - 21:19

Je pense que tu dois avoir un problème de niveau de cuve.

Essai de vider ta cuve et de mettre des coups de kit avec le robinet fermé. Lentement tu ouvres le robinet voir si elle prend.
J'ai eu le coup il y a deux mois sur une tsr (le pointeau avait perdu de son étanchéïté alors la moto se noyait toute seule à l'arrêt.) Le remède est simple: tu mets 30secondes avant de t arrêter ton robinet d'essence sur off. Lorsque que tu veux démarrer, tu kick en ouvrant doucement le robinet. Une fois en marche il n'y a plu de problème.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
milouz
Pilote Diabolique
avatar

Nombre de messages : 284
Localisation : puy de dome (63) un coin perdu lol
Emploi : étudiant lycéen
Moto : 125 crm
Date d'inscription : 29/03/2006

MessageSujet: Re: Démarrage   Mar 18 Juil - 17:15

arf snif !! jvient juste de lamener chez le mécano !! javé pas internet avant !! marde j'ai pas essayer sa !! merci les gas quand meme !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mikedu63.skyblog.com
milouz
Pilote Diabolique
avatar

Nombre de messages : 284
Localisation : puy de dome (63) un coin perdu lol
Emploi : étudiant lycéen
Moto : 125 crm
Date d'inscription : 29/03/2006

MessageSujet: Re: Démarrage   Mer 19 Juil - 12:20

Boulet Boulet Boulet Boulet Boulet
je suis un Boulet lol!

en fete c'était la bougie qui avais la quequette qui fait l'allumage de travers et qui dans le cylindre ne donner pas l'étincelle comme il faut voila je repete je suis un boulet !! Boulet Boulet Boulet
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mikedu63.skyblog.com
Sulli
***Pilote Maléfique***
avatar

Nombre de messages : 628
Age : 28
Localisation : Saint Etienne
Emploi : Fonctionnaire
Moto : Triumph STR 675
Date d'inscription : 21/02/2005

MessageSujet: Re: Démarrage   Mer 19 Juil - 12:43

Vaut mieux que ça soit ça au lieu d'un gros problème...

Mais bon j'avou, tu es un Boulet lol! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://malefikteam.free.fr
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: Démarrage   Mer 19 Juil - 22:44

Bah c'est pas vraiment être un boulet, mais perso j'aurais quand même essayé avec l'ancienne bougie pour voir si ça venait pas de ça Smile

Content pour toi que tu t'en tires bien Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JAY160
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 2096
Age : 29
Localisation : Marne [51]
Emploi : Etudiant
Moto : CRM125 SM
Date d'inscription : 29/06/2005

MessageSujet: Re: Démarrage   Jeu 20 Juil - 11:38

ouai le truc au moins que tu aurais du faire c'est acheter une autre bougie pour essayer avant de l'emmener car peut etre qu'elle a pas aimée sa rencontre avec ton moteur lol et qu'elle est deja a moitié morte
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crmiste13
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3640
Age : 28
Localisation : marseille
Emploi : étudiant
Moto : Cr 500 homologué, cb 500, blaster 200
Date d'inscription : 24/05/2005

MessageSujet: Re: Démarrage   Dim 23 Juil - 10:50

bon ben content que ca soit rien de grave Twisted Evil Twisted Evil


mais t'es un Boulet
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.clicetchoc.com
Contenu sponsorisé




MessageSujet: Re: Démarrage   

Revenir en haut Aller en bas
 
Démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» Démarrage !
» Problème démarrage Hornet 600
» [BMW 320 i E36] Problème de démarrage à froid
» Probleme démarrage MZ TS 125

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: