AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème de ratés à l'accélération - Besoin d'avis

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Problème de ratés à l'accélération - Besoin d'avis   Mar 20 Juin - 20:13

Salut à tous ! cheers

Je vous explique brièvement mon soucis. Parfois ma CRM a de gros ratés à l'accélération, aux alentours de 7000-8000 tours et j'aimerais savoir d'où ça peut venir...

Précisisons :

- ça me faisait ça avec le pot Arrow, mais ça me le fait aussi avec le pot d'origine débridé
- ça ne le fait pas systématiquement, mais que de temps en temps
- à part ça la moto marche d'enfer, une fois passé ce régime elle monte dans les tours sans soucis, et monte à 140 compteur tranquillement

Je ne pense pas à un soucis de carburation, parceque sinon ça me le ferait tout le temps. J'avais donc pensé aux valves qui sont peut être grippées ou calaminées... ou encore à un problème de batterie qui aurait du mal à alimenter le cervo moteur des valves...

Qu'en pensez vous ? Comment contrôler les valves sans se faire chier et sans faire de connerie ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JAY160
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 2096
Age : 29
Localisation : Marne [51]
Emploi : Etudiant
Moto : CRM125 SM
Date d'inscription : 29/06/2005

MessageSujet: Re: Problème de ratés à l'accélération - Besoin d'avis   Mar 20 Juin - 20:51

hum deja t'as verifié que t'es totalement debridé??car moi j'avais un creu a ce regime quand j'etais encore bridé a l'allumage et admission
autrement ca peut etre reglage carbu ou valves qui merdent mais je pense pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DrDenfer
Administrateur maléfique...
avatar

Nombre de messages : 3862
Age : 31
Localisation : Saint-Etienne
Moto : Honda CRM 125 R '98 / Honda CRM 125 R '00 / Yamaha YZF-R6 '08
Date d'inscription : 07/09/2004

MessageSujet: Re: Problème de ratés à l'accélération - Besoin d'avis   Mar 20 Juin - 20:53

Tu fais pas assez tirer Mr.Red Sans rire lorsque tu roules un moment à bas/mi régimes et que tu veux monter dans les tours, le CRM a en effet tendance à ratatouiller, ça le faisait sur la mienne et celle d'un pote.
J'ai remarqué qu'avec un silencieux plus libre qui fait perdre des rpm, ceci disparait.
Mais je trouve que c'est aussi ce qui fait le charme de ce moteur, avec la ligne Arrow, il fait toujours son petit caprice avant de monter dans les tours!
Savoir si ça fait ça chez tous les possesseurs de lignes COMPLETES d'origine ou Arrow...?


@+++

_________________

Pourquoi rouler en CR quand on peut rouler en....... CRM !?!? Mouah ahhha hha moua hahh hh mouaaa hah ahaha
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://malefikteam.free.fr
DrDenfer
Administrateur maléfique...
avatar

Nombre de messages : 3862
Age : 31
Localisation : Saint-Etienne
Moto : Honda CRM 125 R '98 / Honda CRM 125 R '00 / Yamaha YZF-R6 '08
Date d'inscription : 07/09/2004

MessageSujet: Re: Problème de ratés à l'accélération - Besoin d'avis   Mar 20 Juin - 20:55

Ouep faut aussi vérifier que ton CDI est bien débridé (cf site) et que ta batterie est bien chargée.

_________________

Pourquoi rouler en CR quand on peut rouler en....... CRM !?!? Mouah ahhha hha moua hahh hh mouaaa hah ahaha
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://malefikteam.free.fr
jessymach
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 4079
Age : 37
Localisation : Rouen
Moto : Aprilia 250 RS
Date d'inscription : 03/08/2005

MessageSujet: Re: Problème de ratés à l'accélération - Besoin d'avis   Mar 20 Juin - 21:09

Ca me fait cela moteur a froid tant que je depasse pas les 8000 tours au moins une fois....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.perform-body.com
crmiste13
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3640
Age : 28
Localisation : marseille
Emploi : étudiant
Moto : Cr 500 homologué, cb 500, blaster 200
Date d'inscription : 24/05/2005

MessageSujet: Re: Problème de ratés à l'accélération - Besoin d'avis   Mar 20 Juin - 22:13

sinon c'est typique des régime trop riche j'avais EXACTEMENT pareil, il suffit de faire la prépa boite a air Twisted Evil et ton probléme est réglé Mr. Green
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.clicetchoc.com
bowser
Sucrette du Mal
avatar

Nombre de messages : 32
Date d'inscription : 22/01/2005

MessageSujet: Re: Problème de ratés à l'accélération - Besoin d'avis   Mar 20 Juin - 23:41

EN remplaçant tes clapets d'origine par des clapets carbones , y aura plus de problèmes car c'st ce que j'ai fait et j'avai pareil que toi .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: Problème de ratés à l'accélération - Besoin d'avis   Mer 21 Juin - 3:24

Alors pour répondre à tout le monde :

Je répète que le problème ne se produit pas systématiquement, mais uniquement sur certaines accélérations... donc à priori ça vient pas du CDI ni de la carburation, car si un de ces deux éléements était en cause ça aurait lieu tout le temps...

En tout cas merci de m'aider dans la résolution de mon soucis Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: Problème de ratés à l'accélération - Besoin d'avis   Mer 21 Juin - 3:26

crmiste13 a écrit:
sinon c'est typique des régime trop riche j'avais EXACTEMENT pareil, il suffit de faire la prépa boite a air Twisted Evil et ton probléme est réglé Mr. Green


bowser a écrit:
EN remplaçant tes clapets d'origine par des clapets carbones , y aura plus de problèmes car c'st ce que j'ai fait et j'avai pareil que toi .


Ces deux théories se tiennent et sont intéressantes, mais cela ne m'explique pas pourquoi ce raté à lieu de temps en temps et pas sur chaque accélération... Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr renault
Pilote Diabolique


Nombre de messages : 120
Date d'inscription : 04/05/2006

MessageSujet: Re: Problème de ratés à l'accélération - Besoin d'avis   Mer 21 Juin - 8:54

jessymach a écrit:
Ca me fait cela moteur a froid tant que je depasse pas les 8000 tours au moins une fois....

exactement pareil, ca fait 2 ou 3 petits ratés la 1ere fois puis après nikel. c'est tout simplement 1 petit caprice de 2T ( ca a du caractere ces betes là !!)

sérieusement, la 1ere fois que les valves s'ouvrent, ca change complètement le diagramme de fonctionnement de ton moteur, les écoulements sont modifiés, etc... donc le temps que ta quantité de mélange augmente dans le bas carter, ca fait fait qq ratatouillages
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FONZIE
Pilote Diabolique
avatar

Nombre de messages : 259
Age : 43
Localisation : Strasbourg
Emploi : commercial
Moto : ZRX 1100 CRM 125
Date d'inscription : 30/08/2005

MessageSujet: Re: Problème de ratés à l'accélération - Besoin d'avis   Mer 21 Juin - 13:35

à vérifier aussi , le niveau de cuve . Un flotteur mal réglé peut provoqué ce type "d'engorgement" ponctuel .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CEDRIC
***Pilote Maléfique***
avatar

Nombre de messages : 539
Age : 42
Localisation : BORDEAUX
Emploi : DESSINATEUR BATIMENT
Moto : CRM 125
Date d'inscription : 07/11/2005

MessageSujet: Re: Problème de ratés à l'accélération - Besoin d'avis   Mer 21 Juin - 14:38

Je rencontre aussi ce souci depuis peu et je pense au valve qui sont calaminé
et qui s ouvre quand elles veulent.
J ouvre les gazs je reste 10s sur 8500 tour et ensuite je peux ouvrir en grand ca marche
donc cela doit venir des valves. Voilà c est mon avis.
Je t en dirais plus quand j aurai enfin pu faire l entretien .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: Problème de ratés à l'accélération - Besoin d'avis   Mer 21 Juin - 17:03

En effet, ça me le fait à froid, lors de la première ouverture des valves, mais ça le fait aussi de temps en temps surtout après des régimes prolongés, comme si les valves de grippaient...

Si j'arsouille à mort en poussant tous les rapport à fond et en faisant bien varier les régimes ça ne le fait pas...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frenzy
Pilote Diabolique
avatar

Nombre de messages : 52
Localisation : 76
Emploi : Etudiant
Moto : CRM
Date d'inscription : 09/03/2006

MessageSujet: Re: Problème de ratés à l'accélération - Besoin d'avis   Mer 21 Juin - 18:03

J'ai exactement le meme pb,

Poignée dans l'angle avant 8000tr/m elle ( CRM libéré) va ratatouillée vers 8000, passé ce cap pas de soucis..

Ce que je fais c'est que je passe ce palier de 8000 à 1/2 ou 1/3 ouvert et apres je peux envoyé tranquille.

Mais ça ne résout pas le pb. Je pensais également aux clapets ( j'exclus la prépa boite à air car je fais 80% de TT et la poussière pas bon..) mais bon faudrait démonter pour voir, je le ferais à la prochaine segmentation.

A suivre..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crmiste13
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3640
Age : 28
Localisation : marseille
Emploi : étudiant
Moto : Cr 500 homologué, cb 500, blaster 200
Date d'inscription : 24/05/2005

MessageSujet: Re: Problème de ratés à l'accélération - Besoin d'avis   Mer 21 Juin - 20:05

moi en tous cas je sais que c'était du au faite que j'était trop riche.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.clicetchoc.com
Contenu sponsorisé




MessageSujet: Re: Problème de ratés à l'accélération - Besoin d'avis   

Revenir en haut Aller en bas
 
Problème de ratés à l'accélération - Besoin d'avis
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» r100r ratés à l' accélération
» problème accélération golf 3 tdi 90ch
» Transalp 600 : broute et a des ratés a l’accélération (Bougies ?)
» Problème de fumé à la ré-accélération apres frein moteur
» [Tigra 1.4 16S an 98] ratées à l'accélération

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: