AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Mon premier CRM...mes premiers soucis...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
RaZZiuM
Sucrette du Mal


Nombre de messages : 14
Age : 29
Localisation : Mimizan
Emploi : ......
Moto : Honda CRM 125
Date d'inscription : 17/11/2011

MessageSujet: Mon premier CRM...mes premiers soucis...   Jeu 17 Nov - 23:28

Salut à tous,

Voilà je suis nouveau sur le forum, et d'ailleurs c'est la première fois que je m'inscris sur un forum donc je ne connais pas tous les codes.....alors si je fais des erreurs je m'en excuse d'avance. (EDIT: En fait c'est pas le première fois, me suis déjà inscrit sur un forum de bécane y'a un bail mais j'avais posté que 5-6messages donc j'avais carrément zappé Confused )

Un pote vient de me donner une 125 Crm de 1998, cette bécane n'avait pas tourné depuis 2 ans avant il y a 1 mois (il m'a dit l'avoir mise en hibernation, pour lui cela voulait dire remonter le piston et...merde je ne sais plus mais il y avait autre chose que j’ai zappé).
C'est un super pote qui se débarrasse de sa bécane car il vieillit et ne trouve plus le temps de s'en servir...et comme j'ai perdu mon 125 dtx y'a un an Sad il a décidé de me l'offrir...sympa non Smile?!

Donc il y a 1 mois il l'a sorti de son hibernation et la faite tourner, nickel d'ailleurs.
Dimanche dernier il me l'a ramène pour me la donner, il m'a dit avoir tourné une ptite demi-heure avant de me la ramener et qu'elle marchait nikel.
Bon dimanche pas vraiment eu le temps d'aller tourner un peu avec....

Donc lundi tout content d'essayer mon nouveau joujou je démarre la bécane et pars faire un ptit tour....très court...
En effet déjà au bout de 2-3min lorsque j'accélérais la moto semblait s'engorger, et a fini par s'arrêter....
Après avoir poussé 30min, j’arrive chez moi et décide de la « laisser reposer ».

Je mis remets 2heures après, la bécane démarre mais ne tient plus le ralenti sans le starter et lorsque j’accélère elle cale….et d’ailleurs fini par ne démarrer et marcher qu’avec le starter :s …
Je tourne un peu avec le starter et……..plus rien, fini la bécane s’arrête et ne démarre plus (je repousse Smile )
J’appelle mon pote qui passe le lendemain…

Il enlève la bougie, la nettoie, mets un peu d’essence dans le cylindre et un coup de « start pilote » (pas vraiment sur du nom :s) et au bout de 40min d’acharnement la moto….redémarre yeah !! Bon qu’avec le starter mais déjà pas mal…
Elle ne tient le ralenti qu’avec le starter…mon pote repars assez satisfait...

J’appelle un ami fan de cross et tout le temps les mains ces bécanes, et lui explique ce qui se passe. Il m’explique qui faut régler le ralenti et la vis d’air. Je regarde ça, la vis d’air était totalement vissé…je fais des essais en faisant des ptits quart de tour sur les 2 vis et finit par trouver un réglage relativement bon. La bécane tien le ralenti et ne cale plus….parfait !
Je pars faire un tour, tout se passe nikel (ptite dizaine de bornes). Je repasse chez moi pour prendre une veste, et lorsque je ressors pour y retourner la bécane ne démarre plus du tout, que ce soit avec le starter ou sans...

Voilà ou j’en suis….je suis dépité…auriez-vous quelques idées me donner s’il vous plait, quelques petites choses que je pourrais voir ou quelques pistes.

Merci d’avance à tout le monde.


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
golum
Pilote Diabolique


Nombre de messages : 434
Age : 27
Localisation : Annemasse
Emploi : Un gêne ailleur
Moto : Yamaha 600 XT 91 Full prépa rouille réplica
Date d'inscription : 15/04/2008

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Ven 18 Nov - 1:17

Premier conseil : nettoie ton carbu, avec tout ce temps il doit être plein de saloperies qui bouchent le gicleur Wink

Si tu sais pas comment on fait il suffit de le retirer de la moto, c-a-d dévisser les colliers qui le serrent de chaque côté. Ensuite tu dévisses la cuve qu'il y a en dessous et c'est toute la cuve qu'il faut nettoyer ainsi que les gicleurs (les vis percées) clown

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://motoclubenise.e-monsite.com
RaZZiuM
Sucrette du Mal


Nombre de messages : 14
Age : 29
Localisation : Mimizan
Emploi : ......
Moto : Honda CRM 125
Date d'inscription : 17/11/2011

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Ven 18 Nov - 1:34

Merci beaucoup, j'y avais pensé mais le truc c'est que ne l'ayant jamais fait je n'ose pas trop...
J'ai peur de toucher à quelque-chose qu'il ne faudrait pas...c'est compliqué?! enfin plutôt risqué?!

Tu pense que c'est sur que c'est ca? (je pose cette question car mon pote l'a faite tourner avant quand même).


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
golum
Pilote Diabolique


Nombre de messages : 434
Age : 27
Localisation : Annemasse
Emploi : Un gêne ailleur
Moto : Yamaha 600 XT 91 Full prépa rouille réplica
Date d'inscription : 15/04/2008

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Ven 18 Nov - 2:01

Je suis pas sûr que ton problème vienne de là en particulier mais en tout cas l'état de ta cuve doit vraiment laisser à désirer et ça peut pas lui faire de mal que de la décrasser un peu !

C'est pas risqué du tout, fais juste bien attention de ne pas perdre certaines pièces qu'il y a dans le carbu et qui risquent de se barrer si tu fais pas attention, c'est le seul point à vérifier...

Si tu veux être vraiment peinard, faudra aussi que tu dévisses le support du boisseau (l'espèce de guillotine qui coulisse quand t'accélères) pour pouvoir libérer le corps du carbu du câble d'accel' et pas rester collé à la moto pendant que tu bricoles. Comme ça tu peux te caler sur un établi ou un endroit pas trop en bordel pour le démonter.

Fais juste attention quand tu vas le sortir de la moto, dès que tu vas le pencher il va gerber de l'essence Mr. Green

D'ailleurs profites-en pour vérifier que les durits branchées sur ton carbu ne soient pas bouchées, ça peut poser problème aussi.

Sinon il est sympa ton pote ! Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://motoclubenise.e-monsite.com
RaZZiuM
Sucrette du Mal


Nombre de messages : 14
Age : 29
Localisation : Mimizan
Emploi : ......
Moto : Honda CRM 125
Date d'inscription : 17/11/2011

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Ven 18 Nov - 14:43

Re-salut,

Tout d'abord merci beaucoup pour tes réponses, c'est vraiment sympa.
Je pense que je vais essayer de faire ça, j'ai trouvé un ptit tuto sur le net Smile
J'avais un peu peur de faire une connerie, mais visiblement ça à l'air relativement facile...(relativement Smile ); et pis le fait que ce ne soit pas risqué me rassure vraiment.

Sinon on m'a dit de changer de bougie....je sais pas vraiment si ca peut jouer mais c'est une idée...

Vraiment sympa mon pote oui Smile!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
golum
Pilote Diabolique


Nombre de messages : 434
Age : 27
Localisation : Annemasse
Emploi : Un gêne ailleur
Moto : Yamaha 600 XT 91 Full prépa rouille réplica
Date d'inscription : 15/04/2008

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Ven 18 Nov - 19:58

Ouaip !

Ca peut pas lui faire de mal non plus une bougie neuve, au pire, en attendant tu peux toujours la nettoyer, sa couleur te renseignera sur tes réglages de carburation (noire huileuse--> trop riche en essence, blanche --> trop d'air), il y a des tutos plein le net pour savoir si la couleur est bonne.

Tu peux aussi nettoyer ton filtre à air, même si un remplacement sera le bienvenu lui aussi.

Une fois que t'auras filtre, bougie et carbu de propre y'a des chances qu'elle tourne plutôt bien, pars des réglages de carburation d'origine pour ensuite affiner vers la carb' "idéale".

Si elle marche toujours mal après ça, euh, eh bien explique les symptômes sur le forum Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://motoclubenise.e-monsite.com
RaZZiuM
Sucrette du Mal


Nombre de messages : 14
Age : 29
Localisation : Mimizan
Emploi : ......
Moto : Honda CRM 125
Date d'inscription : 17/11/2011

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Mer 23 Nov - 16:06

Salut,

Désolé j'ai été privé de connexion internet pendant un ptit moment donc je n'ai pas pu rep...

Tout d'abord merci pour tous ces conseils, c'est vraiment sympa de ta part Golum.

Bon au final j'ai nettoyé la bougie, nettoyé le carbu et les gicleurs (il y en avait un quasi complètement bouché :s ) et ...ça n'a pas changé grand chose Sad si ce n'est que la bécane est reparti 20min et...plus rien.
Un pote est passé et m'a conseillé de virer le filtre à essence (rajouter par le précédant propriétaire de la moto), on a donc mis une durite en direct et la....surprise la bécane fonctionne Smile!!!!
Bon ce n'est pas encore top non plus car la bécane à du mal à démarrer, ne tiens pas le ralenti avant d'avoir tourné 30 bonnes minutes (et encore des fois elle me lâche et galère pour redémarrer)...et à froid j'ai un gros trou quand j'accélère trop fort...
On m'a dit que c'était parce qu'elle n'avait pas tournée pendant un long moment et qu'a force ça allait revenir...qu'en penses-tu?

Ah oui et pour ce qui est du filtre à air il a l'air nickel....et je ne sais pas trop comment on le nettoie en fait....

Merci encore pour toutes ces infos et conseils!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RaZZiuM
Sucrette du Mal


Nombre de messages : 14
Age : 29
Localisation : Mimizan
Emploi : ......
Moto : Honda CRM 125
Date d'inscription : 17/11/2011

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Mer 23 Nov - 16:08

Ah oui et j'aurais 2-3 questions à propos d'enduro en crm (voir même cross) , faut-il que je fasse un nouveau post?!

Merci d'avance Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
golum
Pilote Diabolique


Nombre de messages : 434
Age : 27
Localisation : Annemasse
Emploi : Un gêne ailleur
Moto : Yamaha 600 XT 91 Full prépa rouille réplica
Date d'inscription : 15/04/2008

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Mer 23 Nov - 16:18

Est ce que l'essence qu'il y a dans les réservoir a deux ans aussi ? Dans ces cas là il serait bien de vidanger le réservoir, doit y avoir plein de merdes dedans qui risquent de boucher ton filtre à essence et tes gicleurs.

Pour ton post sur l'enduro vérifie qu'il n'y en a pas déjà un qui répondrait à tes questions via la fonction "rechercher" (entre "membres" et "FAQ" au dessus de la bannière publicitaire) et puis tu pourras en créer un autre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://motoclubenise.e-monsite.com
RaZZiuM
Sucrette du Mal


Nombre de messages : 14
Age : 29
Localisation : Mimizan
Emploi : ......
Moto : Honda CRM 125
Date d'inscription : 17/11/2011

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Mer 23 Nov - 17:38

Lol non non elle a été changé bien sur, par contre je ne suis pas sur que le réservoir est été nettoyé...
Est-ce que ca vaudrait le coup de le faire?! Et si oui comment dois-je procéder?

Ok ok je vais voir ça avant toute chose.

Merci beaucoup.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clem's
Pilote Diabolique


Nombre de messages : 195
Age : 33
Localisation : L.A.
Moto : Honda CRm
Date d'inscription : 26/11/2007

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Jeu 24 Nov - 0:17

Salut,

Ton problème m'intrigue scratch Smile .

Maintenant qu'il est nettoyé ce carbu, pour vérifier les réglages carbu reprend la RMT c'est pas si compliqué si on s'y penche un peu (dispo sur le forum).

Rince bien le réservoir, surtout le fond où s'accumule toute la crasse. Il faut vraiment qu'il n'y ai plus aucune matière en suspension.

Le robinet d'arriver d'essence fonctionne bien ? Si ça pisse mal, il faut bien le nettoyer (le démonter pour le remettre en état).

As-tu vérifié l'état de ta pipe d'admission ? Si elle est craquelée, il est fort probable que la moto prenne trop d'air ce qui expliquerai que lorsque tu accélères fort la moto s'étouffe ou qu'il faille que tu mette le starter pour qu'elle tienne le ralentit.

Il serait bon de vérifier l'état les clapets (cacher derrière la pipe d'admission) si tout ce que j'ai dit ou Golum a dit avant a été vérifié.

Tu peux regarder l'état du filtre à air c'est vite fait et ça mange pas de pain alien .

Sinon le "start pilot" ne sert pas à grand chose, je pense même qu'il vaut mieux l'éviter. Mieux vaut rechercher la cause qui souvent se résout assez facilement.

Aller bon courage mais ça va le faire, le Crm n'est pas capricieux, il est plutôt hyper fiable...

Ciao sunny albino
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RaZZiuM
Sucrette du Mal


Nombre de messages : 14
Age : 29
Localisation : Mimizan
Emploi : ......
Moto : Honda CRM 125
Date d'inscription : 17/11/2011

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Ven 25 Nov - 1:43

Salut les gars,

Merci de t'intéresser à mon problème clem's c'est vraiment sympa.

Bon déjà la bécane va de mieux en mieux Smile! Maintenant elle démarre en 3-4 coups de kick lorsqu'elle est vraiment froide (à chaud un pet de kick et c'est parti!!!), elle tient le ralenti et tout (c'est déjà beaucoup la Smile ). Bon par contre elle à toujours un ptit "trou" quand j'accélère fort à froid :s.....mais j'y travaille. Et pis y'a quand même 2-3 trucs qui merdent un peu...genre un bruit un peu sourd quand j'accélère fort (peut être qu'elle prend trop d'air comme tu dis), le ralenti qui ne tient plus des fois d'un coup, elle cale et ne redémarre plus sans starter ( au feu vert l'autre jour....parfait Laughing ).

Mais bon y'a quand même un réel mieux et c'est franchement cool Very Happy!

Bon sinon j'avais des réglages carbu "pas trop pourris" mais des demain je les refais avec ma RMT. Et d'ailleurs des demain rinçage du réservoir (j'ai pas pu m'en occuper avant :s). D'ailleurs comment faire pour bien le nettoyer ce fameux réservoir...?!
Le robinet fonctionne parfaitement, enfin il me semble...

Alors honnêtement avant d'aller voir sur le net je ne savais même pas ce qu'était une pipe d'admission :s.
Comment dois-je m'y prendre pour vérifier...?! (désolé je n'y connais pas grand chose.....rien du tout meme :s)
Euh...pareil pour les clapets....

Je me doutais que le start pilot n'était pas top....mais comme c'était l'ancien proprio de la bécane j'ai préféré le laisser faire...

J'espère qu'elle est vraiment fiable car je l'aime déjà beaucoup cette bécane et aimerais la garder pas mal de temps Smile.


Merci beaucoup à vous deux.

Ps: Ah oui et franchement j'aimerais vraiment vous poser 1ou2 questions sur le crm et le tout terrain car j'ai lu des trucs sur les forums qui m'ont fait un peu peur quant à l'utilisation que je veux faire de ma ptite crm....



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fox_rid3r
*****Je mets la route à feu et à sang...*****


Nombre de messages : 828
Age : 25
Localisation : Nîmes
Emploi : lyceen
Moto : mbk 51, 125 CRM sm, 600 fazer
Date d'inscription : 10/01/2009

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Ven 25 Nov - 2:27

C'est moi qui lui ai fait peur Mr.Red
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RaZZiuM
Sucrette du Mal


Nombre de messages : 14
Age : 29
Localisation : Mimizan
Emploi : ......
Moto : Honda CRM 125
Date d'inscription : 17/11/2011

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Ven 25 Nov - 2:30

fox_rid3r a écrit:
C'est moi qui lui ai fait peur Mr.Red

Mdr je venais de voir sur ton post Cr....m (bien trouvé le nom Smile) que tu étais ici aussi.

Oui c'est lui surtout qui m'a fait peur Crying or Very sad ........aidez-moiiiiiiiiiii!!! Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fox_rid3r
*****Je mets la route à feu et à sang...*****


Nombre de messages : 828
Age : 25
Localisation : Nîmes
Emploi : lyceen
Moto : mbk 51, 125 CRM sm, 600 fazer
Date d'inscription : 10/01/2009

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Ven 25 Nov - 2:43

Je vais expliquer vite fait ce que j'ai dis sur crazy ici aussi pour que les autres comprennent Exclamation

En gros de mon expérience perso, celle de joecrm, et d'autres amis qui ont eu cette moto, pour de la ballade elle va bien, mais si on commence à envoyer un peu avec, en enduro ça suit pas, les spy de fourche sont hyper fragiles même avec protections, la fourche est merdique à la base.
L'amortisseur également, en plus sur la plupart des crm aujourd'hui malheureusement ils sont mort Confused

Donc si c'est pour faire du off-road un peu bourrin il vaut mieux se tourner vers autre chose sinon c'est se lancer dans des modifs sans fin, un peu comme j'ai fais sur la mienne quoi, même si moi c'était plus par plaisir, au final la moto n'est jamais adaptée à ça quoi qu'on fasse, donc soit un vrai enduro et accepter l'entretien qui va avec, mais également le plaisir que ces moto procurent, soit vers quelques chose de semblable au crm de par sa fiabilité mais par contre bien plus adapté à la terre avec une petite prépa basique, un ....................125 KDX Mr.Red par exemple, une bonne base ça. Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RaZZiuM
Sucrette du Mal


Nombre de messages : 14
Age : 29
Localisation : Mimizan
Emploi : ......
Moto : Honda CRM 125
Date d'inscription : 17/11/2011

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Ven 25 Nov - 3:00

Voila en gros c'est ça.... Je comptais envoyer avec en forêt mais Fox m'a ouvert un peu les yeux Sad.......mais je pense que ça ne m'empêchera pas vraiment d'aller faire mumuse un peu de temps en temps Very Happy !! (la passion ou la raison....Smile)

C'est un peu dommage en fait....je ne lui trouve plus le même intérêt qu'au depart Confused . Si ce n'est pour aller en foret, vaut mieux un bon supermot'!
Je me régalais sévère sur bitume avec ma dtx....alors que la crm n'a rien à voir....(je sais que c'est pas fait pour mais pourquoi donc alors....?!)


Et changer la fourche (et ma foi l'amorto...) ça serait envisageable (dans l'avenir bien sur...) et pourrait me permettre de faire du "off-road un peu bourrin"?!

Hum oui le 125 KDX me plait depuis longtemps Mr.Red mais pour l'instant j'ai mon ptit crm à honorer Smile!


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fox_rid3r
*****Je mets la route à feu et à sang...*****


Nombre de messages : 828
Age : 25
Localisation : Nîmes
Emploi : lyceen
Moto : mbk 51, 125 CRM sm, 600 fazer
Date d'inscription : 10/01/2009

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Ven 25 Nov - 3:16

En supermot par contre le crm va très bien en durcissant l'amorto et en préparant la fourche d'origine, pour être au top un disque en 320mm, je me régalais avec. Twisted Evil

En fait j'ai eu un kdx et ensuite mon crm, pour l'enduro le kdx c'est clairement au dessus, par contre pour la route le crm j'ai bien plus apprécié, plus confortable, le moteur un peu plus linéaire et la boite un peu plus longue sur les 1er rapports de mémoire, puis ça freine mieux parce que le frein avant du kdx. lol!

Changer la fourche tu peux mais il y a du boulot, l'amorto par contre tu va devoir chercher et comparé pas mal de modèles, j'ai longuement cherché sans rien trouver qui pourrait passer à part un amorto de CR de 1986 je crois, vu l'année, j'ai pas tenté...
Sinon un pote en a monté un de xlr, mais c'est pareil, c'est une moto des années 80 donc pour en trouver un en bon état...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RaZZiuM
Sucrette du Mal


Nombre de messages : 14
Age : 29
Localisation : Mimizan
Emploi : ......
Moto : Honda CRM 125
Date d'inscription : 17/11/2011

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Ven 25 Nov - 3:22

Oh j'imagines bien oui Smile!!! En plus vraiment trop belle ta crm en sm (enfin si on peut toujours appeler ta bécane crm...Smile)!

Oui c'est sur que la crm pour la route ça reste agréable y'a pas à dire....mais bon...supermot' pour la route Wink !

Ah ouais y'a carrément du boulot Confused ... J'ai vu sur un forum qui y'a des mecs qui montent des fourches de cr plus récents mais ils doivent bien se galérer....
Sinon il reste l'amoto de KDX Wink


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fox_rid3r
*****Je mets la route à feu et à sang...*****


Nombre de messages : 828
Age : 25
Localisation : Nîmes
Emploi : lyceen
Moto : mbk 51, 125 CRM sm, 600 fazer
Date d'inscription : 10/01/2009

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Ven 25 Nov - 3:29

Ca passe pas il me semble, autant une fourche c'est assez "simple" à adapter, la mienne s'en était une de 125 KX, mais l'amorto faut que les fixations soient à peu près identiques, et que les dimensions correspondent aussi à peu près sinon c'est mort Confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RaZZiuM
Sucrette du Mal


Nombre de messages : 14
Age : 29
Localisation : Mimizan
Emploi : ......
Moto : Honda CRM 125
Date d'inscription : 17/11/2011

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Ven 25 Nov - 3:33

fox_rid3r a écrit:
Ca passe pas il me semble, autant une fourche c'est assez "simple" à adapter, la mienne s'en était une de 125 KX, mais l'amorto faut que les fixations soient à peu près identiques, et que les dimensions correspondent aussi à peu près sinon c'est mort Confused

Ok ok, de toute façon je compte pas me lancer la dedans de sitôt.
Ah je croyais que c'était une fourche de kdx, c'est ce que tu dis un moment dans ton post il me semble.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RaZZiuM
Sucrette du Mal


Nombre de messages : 14
Age : 29
Localisation : Mimizan
Emploi : ......
Moto : Honda CRM 125
Date d'inscription : 17/11/2011

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Mar 29 Nov - 17:11

Salut les gars,


Désolé je n'ai pas pu me connecter avant..
Allez je viens vous donner quelques news (et y'en a....et pas de bonnes Confused )

J'avais prévu de m'occuper de tout ce dont on m'avait parler dimanche (nettoyage réservoir et carbu).

Bon pour commencer jeudi dernier ptite session sympa, j'ai tourné 1 ptite heure en foret (sans trop trop bourriner Wink ) et franchement nickel Very Happy!
Quasi pas de soucis, démarrage en 2coups de kick (que au starter mais bon....), ralenti qui tient et tout....parfait quoi!!

Le lendemain (vendredi donc) rebelote et nikel! Démarrage quart de tour et tout, tout pareil que la veille quasi rien à signaler!! Ptite session d'1h30 trankil.


Le samedi je décide de m'occuper un peu de la bête (avant une ptite session avec un pote en 250 TT-R).
Je vire les rétros (ajout d'un nouveau rétro), je vire les clignos avant (d'ailleurs truc bien relou lorsque qu'on vire les clignos avant ceux de l'arrière ne clignote plus :s), je vire les poignées passager, vérifie la visserie et ptit nettoyage.
Donc voila pas grand chose non plus...
Puis je me rends compte que le conduit qui relie le carbu à la boite à air est mal fixé (voir carrement pas Confused ), je le remets (bonne galère d'ailleurs ce truc rrrhhh!!).

Mon pote arrive, je démarre la brêle et la....plus tout à fait le même bruit (normal vous me direz, boite à air...). Bon je la laisse chauffer comme dab et on décolle trankil...

Premier truc qui me choque la bécane manque de gouache....plus comme dab... Je me dis que c'est peut être du au fait que la boite à air soit bien "re-fixée" et qu'il faut refaire les réglages carbu...osef je continue tranquille....

On fait les cons (tranquille pour ma part) 20 min et on s'arrête histoire d'en discuter, se marrer...fumer une clope ( Confused ).
Toujours se sale ressenti sur la bécane, l'impression qu'elle manque de pêche, elle a un espèce de trou sur 1ere et 2nd (pas bien long mais bon)...j'en parle à mon pote qui me dis que c'est surement à cause de ma boite à air "re-fixée" et mon carbu....que c'est pas si grave....

Allez on repars, moto redémarre au quart de tour....ma foi...
Je me rends compte que je galère sévère à trouver le point mort....bizarre...bop je me dis que je suis mauvais c'est tout Laughing ...
On refait la même 2-3fois genre 30min ptite pause etc...

On repars sur route, le ressenti est de pire en pire....et d'un coup la bécane lâche comme si elle n'avait plus d'essence...rrrrhhh saleté de bécane sans jauge essence me dis-je. Je m'arrête, dis à mon pote que j'ai plus d'essence qu'il faut aller faire le plein, je me mets en réserve et....pareil la bécane repars pas.... Elle démarre nickel, monte à 6000trs/min et beuuuuuuuuuhhhhhhhhh comme s'il n'y avait plus d'essence qui arrivait....

Et la putin je me rends compte que les vitesses galèrent graves en essayant de mettre le point mort!!!! Plus moyen de trouver le point mort, je ressens pas les crans comme dab.... Lorsque que je passe la "1ere" (même pas sur que ce soit elle...) le sélecteur reste tout en bas....j'ai que 3 crans au-dessus...
Bref....la misèreuhhhhh!!!!

Bon bah on va chercher une remorque et la ramène chez moi..... fini la session...et je pressens que j'en ai pour un bon moment...Crying or Very sad

Voila je ne sais plus quoi penser la.....les deux soucis qui arrivent d'un coup ça me fais halluciner grave...entre la bécane qui s'arrête comme ça (et qui n'en veux plus....) et les vitesses qui sont hyper bizarres je ne sait plus quoi penser....
Si vous avez quelques idées ce ne serait pas de refus svp.....!

Sinon dimanche je me suis enfin décider à nettoyer mon réservoir et mon carbu (et jeter un ptit coup d'oeil au filtre à air).
J'ai donc démonté mon carbu et finalement me suis dis que je le nettoierai au top le week prochain car pas la soufflette à disposition donc je le mets de coté.
(ah oui petit détail le capot noir en haut du carbu à une légère fissure au niveau de la vis de fixation...est-ce grave? Je mettrais une photo rapidement)

Ptit coup d'oeil au filtre à air.....le truc est de couleur marron, à un trou au milieu (pas un trou net mais une fissure qui se "transforme" un trou si j'apuies dessus Confused) et s'effrite sur la partie extérieur....la partie intérieur parait en bonne état (mais bon la couleur marron pourri est bien la). Sinon l'intérieur de la boite à air est plutot nickel....
Je pense que déjà ce filtre à air de merde à du causer quelques problèmes et qu'il est à changer au plus vite....

(La ou j'en suis je me rends compte que le pote qui m'a filé la bécane n'y connait strictement rieeeeeeeeeen Very Happy, oui oui vous savez le fameux gars qui me conseillait le start pilot pour démarrer la bécane Very Happy)!

Bon allez tant pis, filtre à air de coté.....et maintenant réservoir....
Je le vire donc, je filtre l'essence (je retrouve des ptites bestioles, et 1ou 2 ptits amas de merdouilles qui forme une mousse grisâtre..).
Bon allez je le nettoie à l'essence (je mets un peu d'essence dedans je secoue le tout) et répète l'opération 2-3 fois. La 3eme fois l'essence en ressort nickel.

Sinon "petit" truc que j'ai remarqué c'est que quand j'embraye pour la pousser, des fois il y a réaction normale (c'est à dire plus de compression et je peux pousser) et des fois non cela fait comme si je n'appuyais sur l'embrayage (alors qu'il est toujours aussi dur, enfin le câble n'a pas lâché quoi...)

Voila donc où j'en suis...pas mal d'inquiétude....
Alors si vous pouvez m'aider sur ces quelques sujets je vous en serai vraiment reconnaissant.....:

-les réactions de la bécane suite à la "re-fixation" du conduit qui relie le carbu à la boite à air
-l'arrêt soudain de la bécane et le fait qu'elle redémarre mais cale quasi aussitôt
-la boite qui en fait qu'a sa tête (et plus de point mort)
-cette histoire d'un embrayage qui donne l'impression de "marcher" par intermittences...
-la légère fissure au niveau de la vis sur le capot noir du carbu et ces conséquences (photo à venir ce soir)
-l'état de mon filtre à air et ces conséquences (photo à venir ce soir)

Voila voila, je suis désolé pour toutes mes questions et requêtes mais la je suis vraiment perdu....

Merci d'avance à tout le monde, et je vous promets qu'un jour c'est moi qui essayerais de vous aider avec vos problèmes Wink

Ps: Si cela vous dit je posterai quelques tofs de la bête Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
golum
Pilote Diabolique


Nombre de messages : 434
Age : 27
Localisation : Annemasse
Emploi : Un gêne ailleur
Moto : Yamaha 600 XT 91 Full prépa rouille réplica
Date d'inscription : 15/04/2008

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Mar 29 Nov - 23:52

Ouille ouille ouille, c'est vraiment bizarre que ces deux trucs t'arrivent en même temps, c'est certainement lié mais vu d'ici (Québec) je vois pas trop ce que ça peut être.

Soit : boîte bloquée par une merdouille ou fourchette de sélection tordue, le tout combiné avec un pot d'échappement bouché (par exemple)

J'avais eu une couille avec ma kdx : au fin fond d'une forêt le pot se bouche avec la laine de roche du silencieux, résultat : 1,8 cheval et un bruit à en faire bander un écolo-intégriste. C'était un peu flippant vu que la nuit tombait gentiment, que j'étais tout seul (pô bien du tout) et super loin de chez moi (genre 3/4h à pieds).

Ta bougie a quelle allure ?

P.S : en effet, le frein avant d'une KDX nécessite d'avoir des semelles épaisses si on veut s'arrêter tôt Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://motoclubenise.e-monsite.com
Le Doberman
***Pilote Maléfique***


Nombre de messages : 736
Age : 30
Localisation : 35 MARTIGNE
Emploi : Electricien en BE
Moto : 125 NSR1996, Hornet 600 et 125 CRM
Date d'inscription : 05/12/2007

MessageSujet: Re: Mon premier CRM...mes premiers soucis...   Ven 2 Déc - 13:34

Bah déjà je vais te dire, moi on me file une bécane qui a moisit pendant 2ans, c'est clair, que le premier truc que je fais, je change tous les fluides avant d'aller faire le guignol en forêt...

Déja il faut changer le filtre a air, la mousse est foutu c'est tout, ya pas de mystère de ce coté la.

Ensuite, il faut vidanger la boite, et voir quelle quantité d'huile tu en sors, je serais pas étonné vu ce que tu racontes qu'il ne reste plus grand chose dedans et que pour le coup la boite soit morte. (Peut être un joint spy de vilo qui a claquer ou autre)

Enfin tu dis de ton pote qu'il n'y connait rien, mais encore bien gentil le gars, maintenant c'est a toi de fouiner les info et oser mettre les mains dans la graisse.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ledob86.free.fr
Contenu sponsorisé




MessageSujet: Re: Mon premier CRM...mes premiers soucis...   

Revenir en haut Aller en bas
 
Mon premier CRM...mes premiers soucis...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» mes premiers soucis...big trous a l'acceleration
» Doucement mais surement ! [premiers pas de Chaton]
» Trousse de premiers secours...
» Première sortie, premiers soucis...
» Premiers soucis mécanique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: