AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 [Résolu]Raté en roulant,come une pane dessence,puis reprise

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Chris30
Sucrette du Mal


Nombre de messages : 4
Age : 32
Localisation : NIMES
Moto : 125 CRM
Date d'inscription : 17/03/2011

MessageSujet: [Résolu]Raté en roulant,come une pane dessence,puis reprise   Ven 18 Mar - 21:33

Alors voila,
j'ai un ptit problème sur ma CRM.

Mon engin est tout d'origine, débridé, silencieu CRD, pignon de 12 et couronne 44.
Je viens juste de changer le pignon et la couronne.
Avant ça tout allé bien...
Essais de la moto, nickel sur 4km, plus de pèche (moins de vitesse de pointe mais bon pour l'enduro c pas ce kje recherche...).
Après 4km, la moto coupe comme une panne d'essence, vers 5000t/min jusqu'a 8500, puis d'un coup elle repart...
et elle fait ça à n'importe qu'elle vitesse.

J'ai démonté ma bougie elle est quasi neuve (1500km) et elle est toute noire, pb de richesse? confused

Quelqu'un pourrais aider un novice en mécanique? Embarassed

Est-ce un pb moteur? je pense que ça vien du carbu...


Dernière édition par Chris30 le Mer 23 Mar - 15:51, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moulin
MEMBRE D'HONNEUR 100% MaléfiK


Nombre de messages : 6414
Age : 30
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: [Résolu]Raté en roulant,come une pane dessence,puis reprise   Sam 19 Mar - 20:38

Salut,

Je ne comprend pas bien ton problème.

Tu dis que sur tous les rapports tu n'a plus rien entre 5000 et 8500? Si tu n'a rien comment arrives tu à prendre 3500 trs/min?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvio
***Pilote Maléfique***


Nombre de messages : 570
Age : 45
Localisation : Alés
Moto : 125 crm 1992
Date d'inscription : 02/03/2006

MessageSujet: Re: [Résolu]Raté en roulant,come une pane dessence,puis reprise   Dim 20 Mar - 21:30

Déjas tu est trop riche, ta bougie dois etre chocolat et pas noire, regarde combien tu a de tour de richesse.
A plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.orange.fr/sylvio/
Chris30
Sucrette du Mal


Nombre de messages : 4
Age : 32
Localisation : NIMES
Moto : 125 CRM
Date d'inscription : 17/03/2011

MessageSujet: Re: [Résolu]Raté en roulant,come une pane dessence,puis reprise   Mer 23 Mar - 15:48

PB résolu, j'ai démonté tout le carbu, les clapets et nettoyage complet de tout ça... et résultat, ça remarche encore mieu, bon j'ai des rapports très court ms ça c mon pignon 12 et couronne 44, ça arrache sur les pistes en terre!!! Twisted Evil
En fait j'avais un carbui vraiment très salle, la cuve été pleine de m...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Résolu]Raté en roulant,come une pane dessence,puis reprise   Aujourd'hui à 21:47

Revenir en haut Aller en bas
 
[Résolu]Raté en roulant,come une pane dessence,puis reprise
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [206 1,9d an 99] Ratés quand je roule à plus de 110km/h
» [Mondeo 1.8 16v an 94] secousse moteur(résolu)
» moteur qui cale parfois, des ratées, etc
» Sympa cette voiture, mais sorti d'un Ford S-max ?
» [résolu] Ratés moteur .

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: