AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 question electrique/commande de valves

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
yann67600
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1098
Age : 35
Localisation : hilsenheim
Emploi : poseur de fenetre
Moto : honda crm
Date d'inscription : 21/01/2008

MessageSujet: question electrique/commande de valves   Lun 20 Déc - 22:47

bonjours a tous.

je viend de realiser qu'il se passe un truc qui me semble pas normal , a vous de me dire:

moteur eteint , je met le contact, j'entend le" brrrrr" des valves, j'usque la pas de soucis! par contre toujours moteur eteind, si je met les lumiere en marche , les valves ne cessent de bouger!!!!??? c'est normal sa?

merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crmcrs
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 851
Age : 43
Localisation : pernes les fontaines ( Vaucluse)
Emploi : tout de bleue
Moto : 125 CRM SM, 125 CRM Enduro( en remontage )
Date d'inscription : 31/08/2008

MessageSujet: Re: question electrique/commande de valves   Lun 20 Déc - 23:01

Ha non pas du tout!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yann67600
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1098
Age : 35
Localisation : hilsenheim
Emploi : poseur de fenetre
Moto : honda crm
Date d'inscription : 21/01/2008

MessageSujet: Re: question electrique/commande de valves   Lun 20 Déc - 23:09

lol ok!!

alors quelle cause possible?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yann67600
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1098
Age : 35
Localisation : hilsenheim
Emploi : poseur de fenetre
Moto : honda crm
Date d'inscription : 21/01/2008

MessageSujet: Re: question electrique/commande de valves   Lun 20 Déc - 23:29

je precise que ma batterie est neuve et que tout le cablage electrique est origine hormis que j'ai tirer un cable de - pour ma centrale clignotante, qui va de celle ci a la borne - de la batterie directement, les clignos, feux avant et arriere reprennent le cable origine donc pas de cause possible.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bethesda
Modérateur MaléfiK
avatar

Nombre de messages : 1577
Age : 34
Localisation : Carpentras
Moto : ducati HYPERMOTARD RACING EVO !!!
Date d'inscription : 28/08/2005

MessageSujet: Re: question electrique/commande de valves   Lun 20 Déc - 23:32

n'ayant plus de crm depuis bien longtemps désormais, sur ce coup je ne peux pas trop t'aider.


Par contre, même moteur éteint, le moteur de valve doit toujours être sous tension je pense,

truc con, pour être sur que ça ne vient pas du câble que tu as tirer pour ta centrale clignotant, débranche le et voir si il y a toujours le phénomène.

_________________
Mieux vaut freiner tôt et passer pour un con que freiner trop tard et prouver qu'on en est un !!!!
Tu freines pas t'es un con, tu freines t'es un lache !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yann67600
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1098
Age : 35
Localisation : hilsenheim
Emploi : poseur de fenetre
Moto : honda crm
Date d'inscription : 21/01/2008

MessageSujet: Re: question electrique/commande de valves   Mar 21 Déc - 0:10

tu as plus de crm?????????? honte a toi!!!!!!!!!!!! lol!

treve de blague:

j'ai tester en debranchant mon fil , et c'est pareil! donc sa vieznd pas de sa.

par contre il me viend une idée:

depuis que j'ai mit la batterie , la moto n'a pas tournée et j'ai fait pas mal de test electrique donc je l'ai déchargée pas mal je pense, et donc peut etre que le fait d'allumer les feux fait chiter la tensions de la batterie et du coup les valves se ré-ajustent? j'ai penser a sa car elle n'ont pas cessé de le faire quand j'ai débranché/rebrancher le cable - de ma central clignotante, a cause de la masse qui se coupait et de rebranchait...

possible ou pas?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
titoili
***Pilote Maléfique***
avatar

Nombre de messages : 562
Age : 40
Localisation : Athenes
Date d'inscription : 22/10/2009

MessageSujet: Re: question electrique/commande de valves   Mar 21 Déc - 9:21

QUelqu'un d'autre avait ce soucis de moteur de valves qui frétillent:

http://malefikteam.forumactif.com/t3907-soucis-de-valves?highlight=valves
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yann67600
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1098
Age : 35
Localisation : hilsenheim
Emploi : poseur de fenetre
Moto : honda crm
Date d'inscription : 21/01/2008

MessageSujet: Re: question electrique/commande de valves   Mar 21 Déc - 10:50

merci pour le lien , mais mon soucis n'est pas exactement le meme.

moi, moteur eteind et contact ON, sa ne bouge qu'une fois( le test quoi ), d'ailleur si j'allume la moto elle joue leur role( controler via le boitier rc valve ), c'est juste qu'elle rebouge si j'allume autre chose d'electrique.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: question electrique/commande de valves   

Revenir en haut Aller en bas
 
question electrique/commande de valves
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [BMW 320 i E36] Question sur commande d'impulsion des vitres
» achat moteur electrique chez Cabelas
» [XSARA - PH2] Question sur Commande au volant et autoradio adaptable
» Projet eSkate avec commande au pied
» Commande électrique pour moyeu Rohloff

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: