AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 problème démarage kit malosssi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lolobricolo45
Pilote Diabolique


Nombre de messages : 59
Age : 47
Localisation : orleans
Emploi : régleur machine
Moto : 125 crm
Date d'inscription : 23/09/2010

MessageSujet: problème démarage kit malosssi   Sam 2 Oct - 17:54

bonjour
j'est un problème je vientde monter un kit malossi 182 cc j'est bien les valve jc20 cela va bien m'est au niveaux du carter de valve qui tient les cables sa ne va pas je les repercé m'est elle ne démare pas j'est aussi un suintement a mon embase de cylindre alors que je suit coller au bas moteur et que les joint sont neuf et bien monter j'est remarquer que les vis du cylindre d'embase ne se visse que de quelque philet alors que d'origine elle visse beaucoup plus si quelqu'un pouvait m'éclairé sa serrait sympa
merci et bonne continuation
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm29
MEMBRE D'HONNEUR 100% MaléfiK


Nombre de messages : 1666
Age : 36
Localisation : pres de brest
Emploi : mecano multi applications!
Moto : crm 182/rgv 250
Date d'inscription : 12/01/2008

MessageSujet: Re: problème démarage kit malosssi   Sam 2 Oct - 20:49

c'est pas tres clair... Confused

photos?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lolobricolo45
Pilote Diabolique


Nombre de messages : 59
Age : 47
Localisation : orleans
Emploi : régleur machine
Moto : 125 crm
Date d'inscription : 23/09/2010

MessageSujet: problème montage kit malossi   Sam 2 Oct - 21:33

rebonjour
donc je disait je me suit aperçue d'une fuite a mon embase du cylindre
m'est pour monter le boitier de fixation des cables de valve d'echapement les trous ne sont pas au bonne emplacement j'est donc repercé les trous qui sont décaler de quelque milimètre
se peut t'il qu'a cause de mon joint d'embase qui fuit la machine ne démare pas ?
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
thebeauce
Pilote Diabolique


Nombre de messages : 340
Age : 30
Localisation : virignin (coté de belley) passage sur Aix les bains et Chambery
Moto : 125 CRM 182cc (Malossi,clapet carbone, Jantes SM, Echappement Arrow, Silencieux MIG)
Date d'inscription : 05/07/2010

MessageSujet: Re: problème démarage kit malosssi   Sam 2 Oct - 22:40

yo sa tombe bien j'ai eu le meme probleme que toi pour les valves.
concernant ton embase c'est simple : a tu regarder comment tu a visser tes tiges filtés car il y a un coté plus cour que l'autre ! regarde par rapport a celui d'origine si je me souvien bien le coté le plus long visser dans le cylindre.
concernant les valve j'ai limer seulement la vis de gauche et le centre en diagonal pour pouvoir avoir juste a percer celle de droite correctement ensuite visser a fond pour que sa bouge plus et jamais eu de problème. concernant le demarrage j'ai eu du mal a demarer la premiere fois car j'avais un mauvais contact sur le fil de bougie au niveau de la petit bobine a gauche du reservoir. après on a du pousser sur 50m pour la demarer car elle été un peu noyer.
regarde si tu a des etincelle a la bougie et si oui essaye de demarre en te fesant pousser.
si sa demarre pas et que tu a un suintement au niveau de l'embase cela peu venir aussi de sa que tu demarre pas : soit de lair qui passe dans le cylindre donc trop d'air et tu demarre pas soit du liquide de refroidissement.
voila j'espere tavoir aider !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lolobricolo45
Pilote Diabolique


Nombre de messages : 59
Age : 47
Localisation : orleans
Emploi : régleur machine
Moto : 125 crm
Date d'inscription : 23/09/2010

MessageSujet: remontage malossi    Dim 3 Oct - 1:47

re
je te remercie c'est un constat que je me suit fait aussi aux niveaux de l'embase m'est je n'est pas remarquer que les filets étais plus long je doit redemonter je revérifirais
donc pour les valves tu dis pas de problème sa doit marcher ok c'est cool sinon elle a tousser mets c'est tous
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
thebeauce
Pilote Diabolique


Nombre de messages : 340
Age : 30
Localisation : virignin (coté de belley) passage sur Aix les bains et Chambery
Moto : 125 CRM 182cc (Malossi,clapet carbone, Jantes SM, Echappement Arrow, Silencieux MIG)
Date d'inscription : 05/07/2010

MessageSujet: Re: problème démarage kit malosssi   Dim 3 Oct - 9:55

essaye en poussant quand t'es sur de ton embase et le reste regarde aussi la position de tes valve par rapport au petit trait doit y avoi 3mm d'ecart au pire regarde sa aussi sa se trouve tes valves sont mal positionner.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lolobricolo45
Pilote Diabolique


Nombre de messages : 59
Age : 47
Localisation : orleans
Emploi : régleur machine
Moto : 125 crm
Date d'inscription : 23/09/2010

MessageSujet: malossi   Dim 3 Oct - 18:29

ok et merci j'attend de pouvoir avoir cette semaine un nouveaux joint d'embase et de la patte a joint et après je remonte et je verrais bien
par contre pour les valves sa ne peut pas t'empécher de démarer? oui ou non
a se que j'est lue si c'est mal régler sa tourne en patate et manque de régime m'est sa démare ?
a tous se qui savent laisser vos commentaire merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Doberman
***Pilote Maléfique***


Nombre de messages : 736
Age : 30
Localisation : 35 MARTIGNE
Emploi : Electricien en BE
Moto : 125 NSR1996, Hornet 600 et 125 CRM
Date d'inscription : 05/12/2007

MessageSujet: Re: problème démarage kit malosssi   Dim 3 Oct - 20:22

On ne met pas de patte a joint sur l'embase, la surface doit être régulière et propre avant la mise en place du joint, sinon risque de fuites, de mettre le cylindre de travers.

PS :Je ne suis pas fan du langage SMS perso, si tu peux juste faire un petit effort pour que l'on te comprenne!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ledob86.free.fr
Contenu sponsorisé




MessageSujet: Re: problème démarage kit malosssi   Aujourd'hui à 4:17

Revenir en haut Aller en bas
 
problème démarage kit malosssi
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [E46 320D an 00] Problème de démarage (résolu)
» problème démarage moteur diesel
» problème démarrage dtmx 125
» Problème démarage
» problème démarage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: