AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 ne démarre plus...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Dams17
Sucrette du Mal


Nombre de messages : 43
Age : 34
Date d'inscription : 27/03/2010

MessageSujet: ne démarre plus...   Sam 27 Mar - 22:25

bonsoir a tous, comme dis dans ma presentation j ai une crm de 1990 dans son jus, elle etait restée pas mal de temps sans tourner.
J ai réussi à la redémarrer mais elle avait des ratés et le ralenti tres élevé et pas stable
j ai donc nettoyer le carbu, regarder les clapets et tout remonté mais elle ne démarre plus !!
elle a de l essence neuve; de l étincelle à la bougie et batterie presque HS
Je sais pas où regarder
Avez vous des suggestions????
merci d avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dams17
Sucrette du Mal


Nombre de messages : 43
Age : 34
Date d'inscription : 27/03/2010

MessageSujet: Re: ne démarre plus...   Sam 27 Mar - 23:51

j ai oublié de préciser que la bougie est sèche, l essence arrive au carbu donc soit les clapets sont morts soit le carbu est encore bouché...
vous en pensez quoi?
merci a tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm29
MEMBRE D'HONNEUR 100% MaléfiK


Nombre de messages : 1666
Age : 36
Localisation : pres de brest
Emploi : mecano multi applications!
Moto : crm 182/rgv 250
Date d'inscription : 12/01/2008

MessageSujet: Re: ne démarre plus...   Dim 28 Mar - 11:59

c est surement ca.....sans oublier que,si ton reservoir n'etait pas plein,il a pu rouiller a l'intereur et des particules peuvent se detacher en continu....

n'hesite pas a monter une bougie neuve,dans tous les cas,histoire de la dedouanner....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dams17
Sucrette du Mal


Nombre de messages : 43
Age : 34
Date d'inscription : 27/03/2010

MessageSujet: Re: ne démarre plus...   Dim 28 Mar - 13:10

merci de ta réponse rapide je vais aller chercher une bougie demain ( celle dessus est une ngk avec indice 6 bizarre?)
j ai un autre probleme, l aiguille du carbu est cassée, quelqu'un sait laquelle il faut acheter? a part sur le site dell'orto , je peux en trouver où?
merci a tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm29
MEMBRE D'HONNEUR 100% MaléfiK


Nombre de messages : 1666
Age : 36
Localisation : pres de brest
Emploi : mecano multi applications!
Moto : crm 182/rgv 250
Date d'inscription : 12/01/2008

MessageSujet: Re: ne démarre plus...   Dim 28 Mar - 13:25

Dams17 a écrit:
j ai un autre probleme, l aiguille du carbu est cassée, quelqu'un sait laquelle il faut acheter? a part sur le site dell'orto , je peux en trouver où?
merci a tous

il faudrais peut etre changer les pieces defectueuses AVANT de chercher pourquoi ca marche pas,ou plus,ou pas bien....

ca eviteras de chercher une hypothetique panne ou prise d'air.....

pour l'aiguille,la reference est dispo sur la part liste honda....

http://www.bike-parts.fr/pieces-promo-1640-13KAKVEA--1991-E__1300-.html

apres,chez n importe quel concessionnaire honda ou cyclo....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dams17
Sucrette du Mal


Nombre de messages : 43
Age : 34
Date d'inscription : 27/03/2010

MessageSujet: Re: ne démarre plus...   Dim 28 Mar - 13:31

merci bien pour la ref
j ai cassé l aiguille ce matin seulement, hier elle etait encore en bon état quand la moto a tourné
si vous avez d autres idées je suis preneur!
a bientot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moulin
MEMBRE D'HONNEUR 100% MaléfiK


Nombre de messages : 6414
Age : 30
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: ne démarre plus...   Dim 28 Mar - 21:43

Avec une aiguille cassé s'est sur sa peut pas marcher.
Va voir chez Honda, je pense que c'est le plus simple.

C'est bizzare sans aiguille tu devrais avoir plein d'essence qui arrive à la bougie... :s

Remonte une bougie au bon indice aussi car 6 c'est pas bon du tout.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dams17
Sucrette du Mal


Nombre de messages : 43
Age : 34
Date d'inscription : 27/03/2010

MessageSujet: Re: ne démarre plus...   Lun 29 Mar - 17:59

salut , j ai acheté une bougie et un filtre a essence, j attends de recevoir l aiguille pour le carbu, j 'espere que ca va marcher !
merci des reponses,en attendant je refais la peinture !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dams17
Sucrette du Mal


Nombre de messages : 43
Age : 34
Date d'inscription : 27/03/2010

MessageSujet: Re: ne démarre plus...   Mer 31 Mar - 18:30

salut à tous, j ai recu l aiguille pour le carbu, j ai tout remonté, elle a demarré 5 min, je l ai arreté et ne veut plus redémarrer !j ai tjs de l étincelle à la bougie, les clapets sont ok, le carbu est nettoyé, il y a un filtre à essence et ca ne démarre tjs pas!
je sais plus où regarder, j ai besoin de vos avis éclairés!!!
merci d avance !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dams17
Sucrette du Mal


Nombre de messages : 43
Age : 34
Date d'inscription : 27/03/2010

MessageSujet: Re: ne démarre plus...   Mer 31 Mar - 18:59

je viens de voir que ma boite à clapets n'a pas les parties en fer qui limitent l ouverture des clapets (je suis pas si j 'explique bien), ca pourrait venir de là? sachant qu elle a démarré quand meme?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moulin
MEMBRE D'HONNEUR 100% MaléfiK


Nombre de messages : 6414
Age : 30
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: ne démarre plus...   Mer 31 Mar - 21:18

Si tu n'as plus les butée de clapet je pense que tes lamelles sont complètement déformées. Elles sont importante ses butées, surtout si tu ne veux pas retrouver des miettes de lamelles dans ton BM.
Commande en rapidement.

Sinon tu n'aurais pas tout simplement un gicleur de ralenti bouché? Tu les as bien soufflé? Tu vois au travers?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dams17
Sucrette du Mal


Nombre de messages : 43
Age : 34
Date d'inscription : 27/03/2010

MessageSujet: Re: ne démarre plus...   Mer 31 Mar - 22:40

les clapets sont bien en appui dans la boite, demain j aurai les lamelles en acier normalement, j ai nettoyé le carbu je peux voir a travers du gicleur de ralenti, la bougie est humide , je sais pas s il y a assez d essence pour que ca detonne, ,
tu as d autres idées?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dams17
Sucrette du Mal


Nombre de messages : 43
Age : 34
Date d'inscription : 27/03/2010

MessageSujet: Re: ne démarre plus...   Jeu 1 Avr - 17:31

toujours le probleme sauf que là il y a de l essence qui arrive au cylindre ( j ai une nouvelle boite à clapets), j ai tjs de l etincelle mais ca ne démarre pas...
je suis perdu !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dams17
Sucrette du Mal


Nombre de messages : 43
Age : 34
Date d'inscription : 27/03/2010

MessageSujet: Re: ne démarre plus...   Jeu 1 Avr - 19:38

je crois avoir trouvé enfin !
il manque un bout du piston, je voyais plus où regarder alors j ai deculasser et le piston est déformé;
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dams17
Sucrette du Mal


Nombre de messages : 43
Age : 34
Date d'inscription : 27/03/2010

MessageSujet: Re: ne démarre plus...   Jeu 1 Avr - 19:44

juste une autre question, mon piston a une cote de 53,96 , il faut que je commande exactement le meme ou je peux prendre un 53,95??
il y a un site en particulier à me conseiller??

merci d avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moulin
MEMBRE D'HONNEUR 100% MaléfiK


Nombre de messages : 6414
Age : 30
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: ne démarre plus...   Jeu 1 Avr - 20:00

Il faut que tu fasse mesurer l'alésage de ton cylindre pour savoir quel piston prendre.

Alésage cylindre - 6/100 = Cote piston
Avec un rodage de 500km

Piston Honda d'origine ou bien va voir sur blue oil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dams17
Sucrette du Mal


Nombre de messages : 43
Age : 34
Date d'inscription : 27/03/2010

MessageSujet: Re: ne démarre plus...   Ven 2 Avr - 11:13

merci de la réponse, je viens d aller chez honda pour un devis de pieces et le magasinier m a dit que mon cylindre est hs alors qu il n a aucune rayure, juste les soupapes qui sont usées apparement.

je suis bon pour tout racheter ou on peut faire rectifier le cylindre d un crm?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm29
MEMBRE D'HONNEUR 100% MaléfiK


Nombre de messages : 1666
Age : 36
Localisation : pres de brest
Emploi : mecano multi applications!
Moto : crm 182/rgv 250
Date d'inscription : 12/01/2008

MessageSujet: Re: ne démarre plus...   Ven 2 Avr - 11:38

Dams17 a écrit:
merci de la réponse, je viens d aller chez honda pour un devis de pieces et le magasinier m a dit que mon cylindre est hs alors qu il n a aucune rayure, juste les soupapes qui sont usées apparement.

je suis bon pour tout racheter ou on peut faire rectifier le cylindre d un crm?

des soupapes sur un 2t?

c'est vraiment un professionnel,le magasinier?

le truc a savoir,c est que,chez bon nombre de concesionnaires,que ce soit auto ou moto,a part quand c est flagrant bien sur......mais

si tu leur demande leur avis sur l'etat d'une piece,bah bien souvent "c'est mort".... ,surtout quand il peut te refourguer de la piece

neuve.....

tu vas aller demander a une boite qui fait de la metrologie,genre ue boite qui fait de l'usinage,(donc qui n as rien a voir avec et qui ne

peut rien te vendre ayant un lien avec tes pieces)et bizzarement,ca va tout de suite etre dans les cotes....

il s'est basé sur quoipour te dire que le cylindre etait hors cotes?

il utilisé des appareils de metrologi devant toi?ou juste a l'oeil?

il a vu quelque chose,peut etre?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dams17
Sucrette du Mal


Nombre de messages : 43
Age : 34
Date d'inscription : 27/03/2010

MessageSujet: Re: ne démarre plus...   Ven 2 Avr - 12:37

salut, en disant les soupapes je parlais des valves d echappement je me suis mal expliqué
il n a pas utilisé d appareil, juste à l oeil et en passant le doigt dedans et il m a fait le devis...

tu as raison je vais trouver un rectificateur et lui emmené voir s il y a quelque chose à faire

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm29
MEMBRE D'HONNEUR 100% MaléfiK


Nombre de messages : 1666
Age : 36
Localisation : pres de brest
Emploi : mecano multi applications!
Moto : crm 182/rgv 250
Date d'inscription : 12/01/2008

MessageSujet: Re: ne démarre plus...   Ven 2 Avr - 14:50

il ne te le rectifieras pas,mais pour la metrologie,surtout s'il a l'habitude de faire des realesage sur des blocs moteur,il dois savoir faire ca....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moulin
MEMBRE D'HONNEUR 100% MaléfiK


Nombre de messages : 6414
Age : 30
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: ne démarre plus...   Ven 2 Avr - 16:52

Qu'est ce qu'elle a ta vavle? Fait nous des photos ce sera plus simple!
Et puis si elle est abimé, change là, mais ne change pas tout le cylindre si il est bon lui.

Il faut que tu fasses contrôler l'ovalité de ton cylindre. Si c'est bon et qu'il n'a pas de rayures tu mets le bon piston qui va bien.
Gaffe avec des vendeurs.

Mais bon si ton piston est percé, il y a un problème quelque part. Avant de tout changer faut chercher à le résoudre. Puis si il manque de la matière sur le piston elle est bien allé quelque part, et si c'est dans le cylindre ou les valves il y a surement des dégâts. Confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fl0w-83
Pilote Diabolique


Nombre de messages : 100
Age : 24
Localisation : Var (83)
Moto : 125 CRM
Date d'inscription : 21/03/2010

MessageSujet: Re: ne démarre plus...   Ven 2 Avr - 19:57

Surtout si tu changes tes pièces, ne prend pas chez Honda, conseil entre motard, car Honda c'est super chère, tu va en avoir pour un bras. Si tu peux prendre de l'adaptable qui defois est de meilleur qualité que ceux d'origine pour bien moins chère.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dams17
Sucrette du Mal


Nombre de messages : 43
Age : 34
Date d'inscription : 27/03/2010

MessageSujet: Re: ne démarre plus...   Dim 4 Avr - 12:56

merci pour tous ces conseils
je suis en vacances là, j ai porté le cylindre a un rectificateur qui doit me tenir au courant s il peut faire quelque chose et à quel prix,
je me suis mal expliqué, le piston n'a pas de trou, il est rogné sur un coté et le segment du haut etait collé au piston !
chez Honda j en ai pour plus de 500€ sur le devis !! a ce prix là je prends un cylindre adaptable et plus gros lol mais ce n est pas dans mes moyens pour l instant
je dois avoir des nouvelles mardi du cylindre, je vous tiens au courant pour avoir de bons conseils

bon week a tous !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dams17
Sucrette du Mal


Nombre de messages : 43
Age : 34
Date d'inscription : 27/03/2010

MessageSujet: Re: ne démarre plus...   Dim 4 Avr - 12:58

pour la valve , chez Honda le type m'a dit qu'elle etait hs car elle ne serait plus étanche...
des que je rentre je poste des photos vous me direz ce que vous en pensez !
A bientot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MAT 85
Pilote Diabolique


Nombre de messages : 246
Age : 32
Localisation : Vendée
Emploi : mécanicien auto
Moto : 125 crm 200 exc
Date d'inscription : 15/08/2008

MessageSujet: Re: ne démarre plus...   Lun 5 Avr - 13:17

Oui c'est bizard scratch, les valves n'ont pas besoin d'etre étanche comme un boisseau par exemple, si elles n'ont pas touchées le piston ça ne s'use pas.

Par contre pour avoir flingué 2 cylindres, contrairement à Fl0w, je trouve qu'il y a rien de mieux que de l'origine, du moins c'est une valeur sûre au niveau de l'épaisseur et de la qualité du traitement, et de mémoire (ça fait 3-4 ans) j'en avais pour 300 euros de cyl/piston donc à moins d'avoir un pote qui peut te faire ça au taff, faut pas s'en priver contrairement à celui de ma ktm qui vaut 600e sans piston , ça sera pas plus chere (le traitement ça va de 200 à 350e et sans piston), 2 jours de délai au lieu de 1 à 2 semaines mini, et surtout c'est du neuf en premiere cote avec des plants de joint nikel et pas de tarauds à passer si le cylindre a ete sablé.

(j'ai pas d'actions chez honda )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: ne démarre plus...   Aujourd'hui à 0:24

Revenir en haut Aller en bas
 
ne démarre plus...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: