AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 petit problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 29
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: petit problème de démarrage   Sam 13 Mar - 16:19

salut tout le monde,

Ma CRM à des pitit problème pour démarrer, je suis a chaque fois obliger de coucher la moto, pour que le carbu dégueule un peu d'essence... puis je la met sur la béquille, je met le starter et la elle démarre, mais le ralentit est très faible... si je touche un peu la poignée d'accélérateur, elle cale... alors je la laisse tourné jusqu'à ce qu'elle soit chaude, puis c'est bon...

une fois chaude, elle démarre nikel !

D'où peut venir mon problème?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MAT 85
Pilote Diabolique
avatar

Nombre de messages : 246
Age : 33
Localisation : Vendée
Emploi : mécanicien auto
Moto : 125 crm 200 exc
Date d'inscription : 15/08/2008

MessageSujet: Re: petit problème de démarrage   Sam 13 Mar - 17:03

salut,
Si faut trouver une cause commune à tout ça, je dirais niveau de cuve trop bas (= pauvre) car une mise à l'air libre reservoir bouchée ou autre ne laisserait pas la cuve se remplir en couchant ou non la moto.

Tu roules souvent? ça peut etre normal si ça fait quelques semaines qu'elle n'a pas bougé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 29
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: Re: petit problème de démarrage   Sam 13 Mar - 17:39

effectivement je roule pas souvent avec en ce moment...

MAT 85 a écrit:
je dirais niveau de cuve trop bas (= pauvre)

il faudrait que je règle la richesse alors?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MAT 85
Pilote Diabolique
avatar

Nombre de messages : 246
Age : 33
Localisation : Vendée
Emploi : mécanicien auto
Moto : 125 crm 200 exc
Date d'inscription : 15/08/2008

MessageSujet: Re: petit problème de démarrage   Lun 15 Mar - 1:00

Ba non, le niveau de cuve!

Mais si tu roules pas beaucoup c'est normal, fais le teste de la redemarrer le lendemain d'une bonne ballade et si elle pete au 1/4 de tour => RAS.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 29
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: Re: petit problème de démarrage   Lun 15 Mar - 1:35

ok merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 29
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: Re: petit problème de démarrage   Jeu 18 Mar - 14:33

bon effectivement la elle redémarre sans trop de problème! donc sa devait être le faite qu'elle bouge pas trop cet hiver! merci en tout cas...

sinon j'ai un autre soucis.. quand je veux passer en plein phare, il faut que je reste sur le bouton sinon il reste pas.. c'est normal?? j'ai pas essayer avec la plaque phare d'origine, car l'ampoule est morte.. actuellement j'ai une plaque de husqvarna avec une ampoule H4...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MAT 85
Pilote Diabolique
avatar

Nombre de messages : 246
Age : 33
Localisation : Vendée
Emploi : mécanicien auto
Moto : 125 crm 200 exc
Date d'inscription : 15/08/2008

MessageSujet: Re: petit problème de démarrage   Jeu 18 Mar - 15:48

J'ai eu la meme sur ma katoche et si le bouton est aussi demontable, il faut redresser les petites pattes métallique.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 29
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: Re: petit problème de démarrage   Jeu 18 Mar - 17:21

nikel, j'ai démonter le système et redresser une petite patte qui met en appuie une petite tige sur une sorte de "piste" en plastique qui fait bloquer le bouton! et maintenant ça marche!

merci MAT
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: petit problème de démarrage   

Revenir en haut Aller en bas
 
petit problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» petit problème de démarrage
» problème de démarrage
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» [ modus 1.5 dci 85 an 2004 ] problème de démarrage
» problème de démarrage après hibernation

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: