AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 clignotant qui clignotent pas !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
c-yo
Sucrette du Mal
avatar

Nombre de messages : 35
Age : 24
Localisation : Marseille
Date d'inscription : 11/02/2010

MessageSujet: clignotant qui clignotent pas !   Dim 21 Fév - 13:05

Bonjour j'ai acheté une moto a un gars qui n'avais pas mit de clignotant dessus, moi par mesure de sécurité je souhaite en mettre.

Après avoir retrouvé les fils dans se bordel je branche les clignotants mais ils ne clignotent pas, avant comme arrière Sad



Problème de branchement ? Centrale clignotant qui est morte ? ( d'ailleur elle est ou ? )



merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mickey
Pilote Diabolique
avatar

Nombre de messages : 279
Age : 43
Localisation : allier
Moto : 125 crm
Date d'inscription : 18/04/2009

MessageSujet: Re: clignotant qui clignotent pas !   Dim 21 Fév - 14:04

elle se trouve deriere ton tube de fourche gauche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le_moldave
Pilote Diabolique
avatar

Nombre de messages : 109
Age : 37
Date d'inscription : 30/10/2009

MessageSujet: Re: clignotant qui clignotent pas !   Dim 21 Fév - 18:32

est ce des clignos à LED que tu as installé ou des clignos normaux ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
c-yo
Sucrette du Mal
avatar

Nombre de messages : 35
Age : 24
Localisation : Marseille
Date d'inscription : 11/02/2010

MessageSujet: Re: clignotant qui clignotent pas !   Dim 21 Fév - 18:42

J'ai trouvé la central des clignotant merci. elle a l'air en bonne état.

J'ai des clignos normaux a l'arrière d'abord j'ai testé que eux et ils ne clignotent pas mais s'allument.

Oui j'ai installer des clignos a led à l'avant et eux ne clignotent pas non plus, par contre ils s'allument.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le_moldave
Pilote Diabolique
avatar

Nombre de messages : 109
Age : 37
Date d'inscription : 30/10/2009

MessageSujet: Re: clignotant qui clignotent pas !   Dim 21 Fév - 19:19

Clignos à LED = Changement de centrale cligno pour une centrale cligno speciale LED. Sans ca, ca va merder : Clignos qui clignotent pas, clignots qui restent fixes, clignos qui clignottent trop rapidement..... etc....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
c-yo
Sucrette du Mal
avatar

Nombre de messages : 35
Age : 24
Localisation : Marseille
Date d'inscription : 11/02/2010

MessageSujet: Re: clignotant qui clignotent pas !   Dim 21 Fév - 21:18

Comment cela se fait que sur une 50 on est pas obliger de changer la centrale avec des clignos a led ?


Il me faut une centrale comme sa ?

http://cgi.ebay.fr/Relais-Centrale-Clignotante-pour-LED-boitier-Alu_W0QQitemZ200438633799QQcmdZViewItemQQptZFR_JG_Moto_Pi%C3%A8ces?hash=item2eab12d547

Si vous avez des modèles moins cher je suis preneur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fresh9
Pilote Diabolique
avatar

Nombre de messages : 56
Age : 37
Localisation : beauvais (60)
Moto : 125 CRM de 1998 - KTM 125 EXC de 2005
Date d'inscription : 02/02/2010

MessageSujet: Re: clignotant qui clignotent pas !   Dim 21 Fév - 22:32

batterie HS aussi (ça m'est arrivé)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
c-yo
Sucrette du Mal
avatar

Nombre de messages : 35
Age : 24
Localisation : Marseille
Date d'inscription : 11/02/2010

MessageSujet: Re: clignotant qui clignotent pas !   Dim 21 Fév - 22:49

Ah ?! merci du conseil je vais voir sa un de ses quatre car demain j'ai école et oui c'est la reprise Mad

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le_moldave
Pilote Diabolique
avatar

Nombre de messages : 109
Age : 37
Date d'inscription : 30/10/2009

MessageSujet: Re: clignotant qui clignotent pas !   Dim 21 Fév - 23:03

Oui, c'est une centrale comme ca, et c'est un prix correct. Ca vaut entre 20 et 30 euros en général.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GuilhemS
***Pilote Maléfique***
avatar

Nombre de messages : 518
Age : 25
Localisation : Mauguio
Emploi : Lycéen
Moto : SV 650
Date d'inscription : 14/09/2009

MessageSujet: Re: clignotant qui clignotent pas !   Dim 21 Fév - 23:17

le_moldave a écrit:
Oui, c'est une centrale comme ca, et c'est un prix correct. Ca vaut entre 20 et 30 euros en général.

WAAAA, J'ai payer la mienne 6€ Laughing
Je te prendrais des photos demain Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
c-yo
Sucrette du Mal
avatar

Nombre de messages : 35
Age : 24
Localisation : Marseille
Date d'inscription : 11/02/2010

MessageSujet: Re: clignotant qui clignotent pas !   Lun 22 Fév - 10:00

Ok merci si tu peut aussi me dire ou tu la acheté se serai cool

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GuilhemS
***Pilote Maléfique***
avatar

Nombre de messages : 518
Age : 25
Localisation : Mauguio
Emploi : Lycéen
Moto : SV 650
Date d'inscription : 14/09/2009

MessageSujet: Re: clignotant qui clignotent pas !   Lun 22 Fév - 13:40

Je te fais les photos cette aprem Smile Je l'ai acheter dans un petit garage moto a coté de chez moi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mickey
Pilote Diabolique
avatar

Nombre de messages : 279
Age : 43
Localisation : allier
Moto : 125 crm
Date d'inscription : 18/04/2009

MessageSujet: Re: clignotant qui clignotent pas !   Jeu 27 Mai - 18:50

slt,

alors j'ai 4 cligno a led donc changement de central mais lorsque je les branche j'ai les 4 qui clignote en meme temps
vous connaissait peut etre la raison ca ca me rend fou cette histoire
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
eagle4
Pilote Diabolique
avatar

Nombre de messages : 64
Age : 37
Localisation : Rouen
Emploi : Contôleur qualité aéronautique
Moto : 125 RG Gamma, 125 TZR R Belgarda
Date d'inscription : 04/05/2010

MessageSujet: Re: clignotant qui clignotent pas !   Sam 29 Mai - 3:18

T'es en warning mec!!!
Non sérieux je vois pas pourquoi, il doit y avoir une couille dans le branchement.
Ou peut être que c'est pas la bonne centrale. C'est bizarre ton histoire!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 29
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: Re: clignotant qui clignotent pas !   Sam 29 Mai - 16:16

Moi j'ai aussi 4 cligno a led et la dernière fois j'avais trafiquer derriere la plaque phare et j'avais tout débrancher, et en rebranchant j'avais croisé les fil d'un cligno avant, du coup va savoir pourquoi sa faisait warning aussi... A

Alors regarde tes branchements, c'est peut être ça!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mickey
Pilote Diabolique
avatar

Nombre de messages : 279
Age : 43
Localisation : allier
Moto : 125 crm
Date d'inscription : 18/04/2009

MessageSujet: Re: clignotant qui clignotent pas !   Sam 29 Mai - 16:27

oki merci je vais voir ca
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yann67600
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1098
Age : 35
Localisation : hilsenheim
Emploi : poseur de fenetre
Moto : honda crm
Date d'inscription : 21/01/2008

MessageSujet: Re: clignotant qui clignotent pas !   Lun 29 Nov - 22:33

bonjours!

je reprend ce post pour ne pas en crée un!

l'ancien proprio avait couper les fils des clignotants, donc je ne pouvait pas verifier le fonctionement!

j'ai acheté 4 clignos chez moto expert( le meme que j'avais mit sur ma cagiva de 93, sans soucis!),je les aient donc montés ( correctement avec les bon fils ! ) et au moment du test:

ceux de gauche restent allumés et ceux de droite ne fonctionnent carement pas. alors j'ai pensé a la central clignotante biensur , mais je sais pas si c'est des leds mes clignos , et j'avais eu aucun soucis avec les meme clignos sur ma cagiva freccia , donc je m'interroge....

des idées?

merci !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Paterpilar
***Pilote Maléfique***
avatar

Nombre de messages : 531
Age : 41
Localisation : Perpignan
Emploi : Barman
Moto : CRM 125 RV SM ______ Moto : CRM 125 RV Enduro Voiture: Golf IV GTI 1.8T @190
Date d'inscription : 05/01/2005

MessageSujet: Re: clignotant qui clignotent pas !   Lun 29 Nov - 22:47

A mon avis les ampoules sont des 21w alors que pour le CRM c'est 2 x 10w
Du coup la centrale arrive pas à suivre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yann67600
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1098
Age : 35
Localisation : hilsenheim
Emploi : poseur de fenetre
Moto : honda crm
Date d'inscription : 21/01/2008

MessageSujet: Re: clignotant qui clignotent pas !   Lun 29 Nov - 22:57

du coup faud changer la centrale ou alors changer les ampoules c'est sa?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm
Pilote Diabolique


Nombre de messages : 191
Age : 32
Moto : 125 crm
Date d'inscription : 22/05/2007

MessageSujet: Re: clignotant qui clignotent pas !   Lun 29 Nov - 23:06

changer la centrale, j ai eu le meme probleme @+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yann67600
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1098
Age : 35
Localisation : hilsenheim
Emploi : poseur de fenetre
Moto : honda crm
Date d'inscription : 21/01/2008

MessageSujet: Re: clignotant qui clignotent pas !   Lun 29 Nov - 23:14

au moins chere ont trouve sa ou?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm
Pilote Diabolique


Nombre de messages : 191
Age : 32
Moto : 125 crm
Date d'inscription : 22/05/2007

MessageSujet: Re: clignotant qui clignotent pas !   Lun 29 Nov - 23:33

je l avait acheté chez dafy moto ,le prix je sais plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yann67600
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1098
Age : 35
Localisation : hilsenheim
Emploi : poseur de fenetre
Moto : honda crm
Date d'inscription : 21/01/2008

MessageSujet: Re: clignotant qui clignotent pas !   Mar 30 Nov - 0:02

je viend de regarder mes ampoules, se sont de 12V/6w, sa ne peux donc pas venir de sa..... si?

une idée?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
titoili
***Pilote Maléfique***
avatar

Nombre de messages : 562
Age : 41
Localisation : Athenes
Date d'inscription : 22/10/2009

MessageSujet: Re: clignotant qui clignotent pas !   Mar 30 Nov - 0:05

CRM 10 W

Tu mets du 6 W, ca fait comme les leds: faut mettre des résistances ou mettre des ampoules 10W
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yann67600
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1098
Age : 35
Localisation : hilsenheim
Emploi : poseur de fenetre
Moto : honda crm
Date d'inscription : 21/01/2008

MessageSujet: Re: clignotant qui clignotent pas !   Sam 4 Déc - 23:05

bon , sur vos conseils , j'ai acheter une autre central clignotante ( 19€ ). par contre au niveau du rempalcement je galere un peu!

la centrale origine et bien le petit boitier noir avec deux fiches qui est pres du tube de fourche droit ( quand ont est face a la moto)?

si c'est bien sa, ma nouvelle centrale a 3 fiches elle, une en haut L, une a gauche + et une a droite - . et si le boitierorigine est bien ce dont je parle , il n'y a que deux fiche, une fils gris et une fil gris rayé noir, alors comment brancher sa? merci de votre aide !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: clignotant qui clignotent pas !   

Revenir en haut Aller en bas
 
clignotant qui clignotent pas !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Icones du site
» Ordi de bord ne s'allume plus et clignotant ne clignotent plus à la fermeture
» [résolu]phare et clignotant qui clignotent voiture à l'arret
» Clignotants qui ne clignotent plus
» Tuto sur les clignotants qui ne clignotent plus - RESOLU

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: