AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 CRM qui ne demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MasSa
Pilote Diabolique


Nombre de messages : 77
Age : 24
Localisation : Montargis
Emploi : Lycéen SSI
Moto : 125 CRM & 80 PW
Date d'inscription : 17/06/2008

MessageSujet: CRM qui ne demarre pas   Sam 10 Oct - 12:08

Bonjours,
Ce matin je démarre ma moto et puis elle se coupe au bout de deux secondes et impossible de redémarrer.
J'ai testé l'allumage, il y en avait plus.
Je démonte donc pour tester la bobine d'allumage OK, batterie OK, capteur d'allumage OK et puis quand je teste mon CDI dans le RT ils disent que entre les deux fils a tester je doit avoir la valeur l'infini et j'ai 0.5 ohm.
Est-ce que c'est donc bien le CDI qui est mort?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MasSa
Pilote Diabolique


Nombre de messages : 77
Age : 24
Localisation : Montargis
Emploi : Lycéen SSI
Moto : 125 CRM & 80 PW
Date d'inscription : 17/06/2008

MessageSujet: Re: CRM qui ne demarre pas   Sam 10 Oct - 13:01

C'est bon la moto redémarre c'était l'antiparasite
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
CRM qui ne demarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Pompe à vide ? Demarre pas...
» probleme elle demarre pas
» il a calé tout seul et depuis ne demarre plus!!! Lada 1.7i
» cbr qui demarre plus!!!!
» mon cb ne demarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: