AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 crm qui ne démare pas..

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 28
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: crm qui ne démare pas..   Sam 12 Sep - 19:01

bonjour tout le monde,

ma crm ne veut plus démarrer qu'avec du start pilote... et encore...
j'ai réussi a la démarrer 2 fois au start pilote, puis après avoir fait un tour avec je l'ai éteint... puis je n'ai plus réussi a la faire repartir...

quelqu'un a une idée???merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm29
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1666
Age : 36
Localisation : pres de brest
Emploi : mecano multi applications!
Moto : crm 182/rgv 250
Date d'inscription : 12/01/2008

MessageSujet: Re: crm qui ne démare pas..   Sam 12 Sep - 19:49

gicleur bouché,grosse prise d'air,starter inoperant.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 28
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: Re: crm qui ne démare pas..   Dim 27 Sep - 15:31

alors, après nettoyage du carbu, le moteur a toujours pas démarrer sans start pilote... j'ai ensuite fait un petit tour de 5km environ puis a un stop elle a calé... impossible de la redémarrer sans start pilote... je suis reparti, et apres quelque kilos de mètre elle avait quelques trou dans l'accelération, puis a calé... et le pire c'est que la boite de vitesse s'est bloquée... j'ai reussi a la débloquer, j'ai une fois de plus démarrer au start pilote pour rentrer chez moi...
je ne sais plus quoi faire et je perd patience avec cette moto....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crmcrs
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 851
Age : 43
Localisation : pernes les fontaines ( Vaucluse)
Emploi : tout de bleue
Moto : 125 CRM SM, 125 CRM Enduro( en remontage )
Date d'inscription : 31/08/2008

MessageSujet: Re: crm qui ne démare pas..   Dim 27 Sep - 18:13

Avant elle le faisait? et tu obligé de rouler avec le starter? a tu modifier l'arrivé d'air? ou changé les réglage carbu?
Si tu es obligé de rouler avec le starter c que ton gicleur de ralenti est trop petit, si tu a modifier ton arrivé d'air, même blême et si tu as touché a ton carbu reviens au réglage d'origine
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 28
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: Re: crm qui ne démare pas..   Dim 27 Sep - 18:18

les réglages sont d'origine, la boite a air n'est pas modifiée... et je roule sans le starter... pour la boite qui a bloqué, ça peut venir de quoi??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crmsupermot
Sucrette du Mal


Nombre de messages : 37
Age : 25
Localisation : paris
Emploi : cherche stage en mécanique
Moto : crm 125 sm
Date d'inscription : 11/09/2009

MessageSujet: Re: crm qui ne démare pas..   Lun 28 Sep - 14:11

pour les trou d'acceleration et le demarage,vidange ton reservoir d essence dans des bouteil transparente et regarde au fond si il ya des bules d eau.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm29
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1666
Age : 36
Localisation : pres de brest
Emploi : mecano multi applications!
Moto : crm 182/rgv 250
Date d'inscription : 12/01/2008

MessageSujet: Re: crm qui ne démare pas..   Lun 28 Sep - 19:20

crmsupermot a écrit:
pour les trou d'acceleration et le demarage,vidange ton reservoir d essence dans des bouteil transparente et regarde au fond si il ya des bules d eau.

pas bete!

des fois on va chercher loin alors que c est eut etre tout bete!

essaye avec de l essence recente....

check si tu n as pas une prise d air au niveau de la pipe,surtout si elle st craquelée....

ca sent la carburation hyper pauvre.....possible que ca soit un spi de vilo....


donne plus d'infos,on ne peut pas voir la moto,chaque detail a son importance

type de bougie?
filtre a essence bouché?(ca coule bien quand tu debranches?)
derniere segmentation?
changement de piston?
kilometrage total du moteur?
le niveau du ldr n a pas bougé DANS LE RADIATEUR?(et pas dans le vase d expansion)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 28
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: Re: crm qui ne démare pas..   Mar 29 Sep - 19:10

je ne suis pas chez moi pour la semaine, je donnerai toute les infos samedi...

pour le piston/segment je n'en ai aucune idée...
mais au dernier démontage du moteur (changement des roulement de vilo car un avait éclaté), piston/cylindre ne paraissais pas trop vieux, et je n'ai pas fait beaucoup de borne depuis. environs 40km.
j'ai un doute maintenant si j'ai changer les spi de vilo (j'aurai été idiot de pas le faire...)

je suppose que le moteur n'a pas été changer et le compteur affiche 15000 km environ.
le type de la bougie je ne me souviens plus ( vous dirai ça samedi)
liquide de refroidissement ->samedi
le filtre a essence n'est pas bouché...

est-ce que le problème pourrai venir des flotteurs qui prennent l'essence, enfin un des 2, car en démontant le carbu il y avais de l'essence dans un.. je l'ai vider puis étanché avec de la neoprene (normalement résistant a l'essence mais la colle datai déjà... donc je doute un peu )

voila pour les infos que je peux vous donner... si vous avez d'autres questions n'hésitez pas.

merci a tous!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm29
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1666
Age : 36
Localisation : pres de brest
Emploi : mecano multi applications!
Moto : crm 182/rgv 250
Date d'inscription : 12/01/2008

MessageSujet: Re: crm qui ne démare pas..   Mar 29 Sep - 21:40

phil a écrit:
pour le piston/segment je n'en ai aucune idée...
mais au dernier démontage du moteur (changement des roulement de vilo car un avait éclaté), piston/cylindre ne paraissais pas trop vieux, et je n'ai pas fait beaucoup de borne depuis. environs 40km.
j'ai un doute maintenant si j'ai changer les spi de vilo (j'aurai été idiot de pas le faire...)

je suppose que le moteur n'a pas été changer et le compteur affiche 15000 km environ.
le type de la bougie je ne me souviens plus ( vous dirai ça samedi)
liquide de refroidissement ->samedi
le filtre a essence n'est pas bouché...

est-ce que le problème pourrai venir des flotteurs qui prennent l'essence, enfin un des 2, car en démontant le carbu il y avais de l'essence dans un.. je l'ai vider puis étanché avec de la neoprene (normalement résistant a l'essence mais la colle datai déjà... donc je doute un peu )

voila pour les infos que je peux vous donner... si vous avez d'autres questions n'hésitez pas.

merci a tous!!

si tu fais des reparations "a la manouche",ne t etonne pas si ca commence a merder....

l'usure du haut moteur est a controler au pied a coulisse au minimum,pas a l'oeil....

les pieces d'un moteur ont toutes des dimensions mini et maxi qui permettent un fonctionnement normal....si ton haut moteur est usé et que tes niveaux de cuve ne sont pas bon,ca ne sers a rien de continuer a nous faire formuler des hypotheses....

commence par regler le probleme de cuve,deja....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 28
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: Re: crm qui ne démare pas..   Mar 29 Sep - 22:48

le cylindre et le piston on été vu par un pro Wink il m'a dit qu'il était encore bon après moi je sais pas...
je m'y connais pas assez pour démonter le moteur tout seul. donc je l'ai cru!

ou est-ce que je peu trouver un floteur rapidement??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Doberman
***Pilote Maléfique***
avatar

Nombre de messages : 736
Age : 30
Localisation : 35 MARTIGNE
Emploi : Electricien en BE
Moto : 125 NSR1996, Hornet 600 et 125 CRM
Date d'inscription : 05/12/2007

MessageSujet: Re: crm qui ne démare pas..   Mer 30 Sep - 11:44

elle tient le ralenti ou pas? En tout cas ça sent la carburation pauvre comme dis plus haut, et continuer de la démarrer avec du star pilot n'est a mon avis pas une bonne idée, surtout si après tu trouves des symptomes de boite bloquer, la c'est vraiment louche, mais si tu continu a rouler comme ça sans résoudre le problème prépare toi a mettre ton moulin a la benne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ledob86.free.fr
MAT 85
Pilote Diabolique
avatar

Nombre de messages : 246
Age : 32
Localisation : Vendée
Emploi : mécanicien auto
Moto : 125 crm 200 exc
Date d'inscription : 15/08/2008

MessageSujet: Re: crm qui ne démare pas..   Mer 30 Sep - 15:56

"si tu fais des reparations "a la manouche",ne t etonne pas si ca commence a merder.... "


un peu de respect, on dit gens du voyage, bon ok si t'as comme moi un camp permanent collé au terrain de cross, t'as le droit de dire bonjour monsieur le shneck .

Plus serieusement si t'as un trou ds un flotteur c'est clair que c'est meme pas la penne d'aller plus loin pour le moment et oui fait attention au starpilot car à force le moteur ne pourra plus s'en passer, generalement je m'en sers pour des voitures qui sont restées plusieurs mois déculassé et ça évite de vider la batterie le temps de réamorcer la tuyauterie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Doberman
***Pilote Maléfique***
avatar

Nombre de messages : 736
Age : 30
Localisation : 35 MARTIGNE
Emploi : Electricien en BE
Moto : 125 NSR1996, Hornet 600 et 125 CRM
Date d'inscription : 05/12/2007

MessageSujet: Re: crm qui ne démare pas..   Mer 30 Sep - 17:37

Bien sur que si on dis manouches, d'ailleurs ces connards sont venu pillé la boite ou je bosse ce WE, tout le cuivre embarqué :/ Saloperie

MAis bon réplique d'un flic "faut bien que les ferrailleurs vive et que les manouches se nourrissent"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ledob86.free.fr
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 28
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: Re: crm qui ne démare pas..   Sam 3 Oct - 4:41

est-ce que quelqu'un aurai un flotteur en rab???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 28
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: Re: crm qui ne démare pas..   Mer 14 Oct - 14:02

des nouvelles de ma CRM...

j'ai changer mon flotteur pour un neuf de chez honda
j'ai démonter la bougie, il s'avère que c'est une BR9EVX... j'ai aussi vue qu'il y a une légère fuite au niveau de la bougie.. et ce qui sort est bien noir... alors que la bougie n'est pas déserrée..
je ne sais pas d'où peut venir mon probleme... elle ne veut toujours pas damarrer...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 28
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: Re: crm qui ne démare pas..   Sam 17 Oct - 14:13

UP! le "manouche" a besoin d'un coup de main....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm29
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1666
Age : 36
Localisation : pres de brest
Emploi : mecano multi applications!
Moto : crm 182/rgv 250
Date d'inscription : 12/01/2008

MessageSujet: Re: crm qui ne démare pas..   Sam 17 Oct - 14:14

pour changer.....

c est quoi ce coup ci?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 28
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: Re: crm qui ne démare pas..   Lun 19 Oct - 14:43

bin toujours pareil... elle veux pas démarrer m'enfin je m'en vas changer la bougie puis on verra... mais j'ai des doutes... c'est quoi le mieux, une bougie platine ou iridium??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mickey
Pilote Diabolique
avatar

Nombre de messages : 279
Age : 42
Localisation : allier
Moto : 125 crm
Date d'inscription : 18/04/2009

MessageSujet: Re: crm qui ne démare pas..   Lun 19 Oct - 20:17

ta l'étincelle ou pas?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm29
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1666
Age : 36
Localisation : pres de brest
Emploi : mecano multi applications!
Moto : crm 182/rgv 250
Date d'inscription : 12/01/2008

MessageSujet: Re: crm qui ne démare pas..   Lun 19 Oct - 21:07

mickey a écrit:
ta l'étincelle ou pas?

+1

y a 2 cause principales possibles pour que ca demarre pas:

allumage ou carburation!


etincelle,ou pas?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 28
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: Re: crm qui ne démare pas..   Mar 20 Oct - 6:00

il y a une étincelle, mais elle est très faible... c'est quoi le mieux entre iridium et platine pour nos CRM?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm29
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1666
Age : 36
Localisation : pres de brest
Emploi : mecano multi applications!
Moto : crm 182/rgv 250
Date d'inscription : 12/01/2008

MessageSujet: Re: crm qui ne démare pas..   Mar 20 Oct - 18:30

dans la revue tech du crm,il y a les valeurs ohmique des differents element composant l allumage....tu devrais les verifier un par un:

ce n est pas parce que tu as une etincelle a l air libre,que tu en as une forcement dans une atmosphere gazeuse comprimée....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 28
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: Re: crm qui ne démare pas..   Mer 21 Oct - 3:31

ok bin j'irai voir ça demain.. mais c'est quand même bizarre, car elle démarrai nickel avant, je l'ai pas fait tourner pendant environ 3 semaine et paf quand je l'ai sortie, elle voulai plus démarrer...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil
Pilote Diabolique
avatar

Nombre de messages : 161
Age : 28
Localisation : alsace
Emploi : technicien aéronautique
Moto : crm 125 semi-SM (18")
Date d'inscription : 05/08/2008

MessageSujet: Re: crm qui ne démare pas..   Mer 21 Oct - 13:56

bon alors j'ai vérifié tout l'allumage, et j'ai les mêmes valeurs (a peu de chose près) que celles indiquées dans la RT... j'ai juste vérifié aussi l'écartement des électrodes de la bougie et j'avais entre 0.5 et 0.6mm donc je l'ai réglé 0.7mm environ...

et pardon de vouloir te contredire CRM29 mais a ma connaissance, dans une atmosphère comprimé , l'étincelle ne peut être que plus forte!
pourquoi je dis ça? ... étant mécanicien avion, pendant mon CAP j'ai travailler sur de petits avions à moteur a piston, et la règlementation veut que les bougies soit utilisée pendant 200h seulement et toute les 50h de vol, les bougies sont nettoyée puis testé en atmosphère comprimé et si tu fait la comparaison, l'étincelle est toujours plus faible a l'air libre...

bien sur mon CAP remonte à plus de 3 ans et je travail sur des turbines maintenant donc mes souvenir peuvent être erronés mais je suis quasiment certain de ça!

sinon pour en revenir a ma moto... elle ne veut toujours pas démarrer sans start pilote, une fois tout le start pilote consommé, la moto cale... même en donnant du gaz... le problème viendrai-t-il de l'essence? le reservoir est quasiment a sec mais il reste encore assez pour faire 10km au moins...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tozy
Pilote Diabolique
avatar

Nombre de messages : 115
Age : 28
Localisation : nimes
Emploi : etudiant
Moto : crm 125
Date d'inscription : 17/11/2005

MessageSujet: Re: crm qui ne démare pas..   Mer 21 Oct - 15:12

Il est pas bouché au moins?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: crm qui ne démare pas..   

Revenir en haut Aller en bas
 
crm qui ne démare pas..
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» travaux et entretien de la mare à hutte
» mare de rouler seul
» la mare aux canards
» renault megane ne démare pas
» entretient de mare

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: