AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Rien à haut régime

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
SnoopYx
Pilote Diabolique
avatar

Nombre de messages : 156
Age : 26
Localisation : Val de marne ( 94 )
Emploi : Lycéen
Moto : CRM 125
Date d'inscription : 07/09/2007

MessageSujet: Rien à haut régime   Mar 30 Juin - 20:25

Salut à tous, je suis allé faire un petit tour aujourd'hui assez court puisque la moto n'était pas très en forme. Elle tourne bien jusqu'à 7500trs mais elle a beaucoup de mal à monter plus haut, ce qui m'inquiète le plus c'est le bruit qui change et deviens bien plus sourd, pas vraiment un beuuuuuhh... c'est différent. Je précise que la moto roule peu depuis un mois, environ une fois par semaine.
Peut être qu'un nettoyage du carbu serait pas mal mais le dernier ne remonte pas à très longtemps.
Avez vous des idées?
Merci, à bientôt!

ps : je me demandais autre chose, je fais mon mélange dans le réservoir est il possible qu'au bout d'une semaine l'huile se dépose dans le fond?


Dernière édition par SnoopYx le Mer 15 Juil - 18:35, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SnoopYx
Pilote Diabolique
avatar

Nombre de messages : 156
Age : 26
Localisation : Val de marne ( 94 )
Emploi : Lycéen
Moto : CRM 125
Date d'inscription : 07/09/2007

MessageSujet: Re: Rien à haut régime   Mar 30 Juin - 21:09

La bougie est beige, vous interprétez ça comment?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moulin
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 6414
Age : 31
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: Rien à haut régime   Mar 30 Juin - 23:42

A la couleur de la bougie tu dois être trop pauvre Neutral

Tu n'aurais pas un gicleur bouché? Peut être par un dépôt d'huile.
Je sais qu'une fois ça m'est arrivé dans le reservoir sur le CR en faisant le plein. Il était tellement vide que toute l'huile s'est déposé au fond.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SnoopYx
Pilote Diabolique
avatar

Nombre de messages : 156
Age : 26
Localisation : Val de marne ( 94 )
Emploi : Lycéen
Moto : CRM 125
Date d'inscription : 07/09/2007

MessageSujet: Re: Rien à haut régime   Mer 15 Juil - 18:36

Up
Nettoyage du carbu, pas de changement. Neutral
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fox_rid3r
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 828
Age : 26
Localisation : Nîmes
Emploi : lyceen
Moto : mbk 51, 125 CRM sm, 600 fazer
Date d'inscription : 10/01/2009

MessageSujet: Re: Rien à haut régime   Mer 15 Juil - 19:38

Salut, ta segmentation a combien de bornes?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JL
Pilote Diabolique
avatar

Nombre de messages : 73
Age : 30
Localisation : Paris
Emploi : étudiant
Moto : CRM 125
Date d'inscription : 11/03/2008

MessageSujet: Re: Rien à haut régime   Mer 15 Juil - 21:43

Nettoyage du carbu. Et vu que ta bougie a cette couleur, comme l'a dit Moulin, mélange trop pauvre c'est sûr. Règle ensuite le carbu LORSQUE TA MOTO EST CHAUDE avec la vis d'air: il me semble que c'est la plus petite des deux sur le carbu (la grosse étant pour le ralenti). Si tu dévisses, tu as davantage d'air, donc un mélange plus riche, et si tu serres la vis, tu as moins d'air donc un mélange plus pauvre.

Ensuite Mets une bougie neuve ! thumright
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
aprentidoctor
Pilote Diabolique
avatar

Nombre de messages : 460
Age : 27
Localisation : st hippolyte (gard)
Emploi : apprenti
Moto : 125 nsr
Date d'inscription : 07/05/2007

MessageSujet: Re: Rien à haut régime   Mer 15 Juil - 22:35

EUH plus tu a d'air plus tu est pauvre !! Et non l"inverse et puis on ne regle pas un carbu juste en jouant sur l'air !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://teddykiller02.skyblog.com
fox_rid3r
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 828
Age : 26
Localisation : Nîmes
Emploi : lyceen
Moto : mbk 51, 125 CRM sm, 600 fazer
Date d'inscription : 10/01/2009

MessageSujet: Re: Rien à haut régime   Mer 15 Juil - 23:14

Ce qui m'étonne c'est que si avant tu étais bien réglé il n'y a pas de raison de voir un tel changement apparaitre aussi subitement Neutral
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JL
Pilote Diabolique
avatar

Nombre de messages : 73
Age : 30
Localisation : Paris
Emploi : étudiant
Moto : CRM 125
Date d'inscription : 11/03/2008

MessageSujet: Re: Rien à haut régime   Mer 15 Juil - 23:45

oui désolé je me suis trompé de sens pour les vis. Boulet

Par contre j'avais pas vu le "ps" et il me semble qu'une semaine c'est un peu tôt pour que l'huile bouche tout non ?
Et question peut-être à la con, mais mets tu assez d'huile dans ton mélange..?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierrot
Sucrette du Mal
avatar

Nombre de messages : 35
Age : 38
Localisation : Strasbourg
Moto : Crm
Date d'inscription : 04/05/2007

MessageSujet: Re: Rien à haut régime   Jeu 16 Juil - 0:42

Jouer avec la vis de richesse ne te servirai a rien , elle ne sers que pour le ralenti (dixit la rmt)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fox_rid3r
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 828
Age : 26
Localisation : Nîmes
Emploi : lyceen
Moto : mbk 51, 125 CRM sm, 600 fazer
Date d'inscription : 10/01/2009

MessageSujet: Re: Rien à haut régime   Jeu 16 Juil - 0:48

Non sur la mienne avec la vis de richesse j'ai quand même pu jouer un minimum Wink
Mais comparé à lui pour moi c'était minime Embarassed
Sinon j'ai vu le même soucis que toi réçament c'etait un le piston qui avait pété et il manquait un segment Laughing La moto démarrait impecable tournait nikel mais ne montait pas dans haut dans les tours.
J'espere que pour toi ce n'est pas ça quand meme affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JL
Pilote Diabolique
avatar

Nombre de messages : 73
Age : 30
Localisation : Paris
Emploi : étudiant
Moto : CRM 125
Date d'inscription : 11/03/2008

MessageSujet: Re: Rien à haut régime   Jeu 16 Juil - 2:13

Citation :
Jouer avec la vis de richesse ne te servirai a rien , elle ne sers que pour le ralenti (dixit la rmt)

Le ralenti c'est la grosse vis avec le ressort. Moi je parle de la petite vis, et si j'ai dit ça c'est que pour moi, ça a fait une grande différence au niveau de la richesse. Je crois que d'origine c'est déserré de 2,5 tours, après tu ajustes. Mais c'est vrai que si tu n'avais pas de problème avant il n'y a pas de raison de toucher à ça...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SnoopYx
Pilote Diabolique
avatar

Nombre de messages : 156
Age : 26
Localisation : Val de marne ( 94 )
Emploi : Lycéen
Moto : CRM 125
Date d'inscription : 07/09/2007

MessageSujet: Re: Rien à haut régime   Jeu 16 Juil - 2:14

Les segments ont 7000km, l'hypothèse du segment qui lâche est probable mais je pense que je l'aurais remarqué en roulant à moins qu'il lâche à l'arrêt. Smile Le soucis est arrivé du jour au lendemain peut être quelqu'un qui c'est amusé à dérégler le carbu, je vais le régler comme indiqué dans la revue technique. Je roule avec 2.5% de TTS depuis 3000km.

Merci pour les réponses rapides! cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SnoopYx
Pilote Diabolique
avatar

Nombre de messages : 156
Age : 26
Localisation : Val de marne ( 94 )
Emploi : Lycéen
Moto : CRM 125
Date d'inscription : 07/09/2007

MessageSujet: Re: Rien à haut régime   Jeu 16 Juil - 13:32

Pas de changement après le réglage du carbu. Peut être un problème d'échappement d'où le changement de bruit?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JL
Pilote Diabolique
avatar

Nombre de messages : 73
Age : 30
Localisation : Paris
Emploi : étudiant
Moto : CRM 125
Date d'inscription : 11/03/2008

MessageSujet: Re: Rien à haut régime   Jeu 16 Juil - 13:55

Fais le nettoyage du carbu en priorité. Si tu dis qu'elle roule peu depuis un mois et que tu tournes au mélange, une petite obstruastion de ton carbu peut être lié à ça. Et le bruit à l'échappement aussi d'ailleurs...Moi ça m'est arrivé de le nettoyer deux fois depuis que j'ai ma moto et ensuite, les perfs sont revenues !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fox_rid3r
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 828
Age : 26
Localisation : Nîmes
Emploi : lyceen
Moto : mbk 51, 125 CRM sm, 600 fazer
Date d'inscription : 10/01/2009

MessageSujet: Re: Rien à haut régime   Jeu 16 Juil - 14:00

+1 pour le nettoyage carbu mais en faisant vraiment attention à tous les détails, quand j'ai eu mon crm au 1er nettoyage carbu il se trouve que j'avais pas fait attention a certains petits endroits Wink
Tant que tu y est profites en pour laver ton filtre à air, c'est vite fait et ça peut pas lui faire de mal
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SnoopYx
Pilote Diabolique
avatar

Nombre de messages : 156
Age : 26
Localisation : Val de marne ( 94 )
Emploi : Lycéen
Moto : CRM 125
Date d'inscription : 07/09/2007

MessageSujet: Re: Rien à haut régime   Jeu 16 Juil - 15:25

Le carbu ainsi que le filtre à air ont été nettoyés il y a 2 jours avec un bain d'essence + vérification des gicleurs. Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Doberman
***Pilote Maléfique***
avatar

Nombre de messages : 736
Age : 31
Localisation : 35 MARTIGNE
Emploi : Electricien en BE
Moto : 125 NSR1996, Hornet 600 et 125 CRM
Date d'inscription : 05/12/2007

MessageSujet: Re: Rien à haut régime   Jeu 16 Juil - 16:08

7500trs dis tu?

Tu brides a cb de tours en régime maxi?

Valves calaminés ou simple problème électrique. Un carbu ne se dérègle pas en 1mois, surtout que tu roules quand même un peu avec.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ledob86.free.fr
clem's
Pilote Diabolique
avatar

Nombre de messages : 195
Age : 33
Localisation : L.A.
Moto : Honda CRm
Date d'inscription : 26/11/2007

MessageSujet: Re: Rien à haut régime   Jeu 16 Juil - 16:16

Je pensais également aux valves, t'as vérifié qu'elles s'ouvrent bien ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
aprentidoctor
Pilote Diabolique
avatar

Nombre de messages : 460
Age : 27
Localisation : st hippolyte (gard)
Emploi : apprenti
Moto : 125 nsr
Date d'inscription : 07/05/2007

MessageSujet: Re: Rien à haut régime   Ven 17 Juil - 0:16

Et nettoie aussi ton filtre a air !!! Qui sais ?? Ca marchera peut ètre ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://teddykiller02.skyblog.com
JL
Pilote Diabolique
avatar

Nombre de messages : 73
Age : 30
Localisation : Paris
Emploi : étudiant
Moto : CRM 125
Date d'inscription : 11/03/2008

MessageSujet: Re: Rien à haut régime   Ven 17 Juil - 0:29

aprentidoctor a écrit:
Et nettoie aussi ton filtre a air !!! Qui sais ?? Ca marchera peut ètre ...

Citation :
Le carbu ainsi que le filtre à air ont été nettoyés il y a 2 jours avec un bain d'essence + vérification des gicleurs. Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SnoopYx
Pilote Diabolique
avatar

Nombre de messages : 156
Age : 26
Localisation : Val de marne ( 94 )
Emploi : Lycéen
Moto : CRM 125
Date d'inscription : 07/09/2007

MessageSujet: Re: Rien à haut régime   Ven 17 Juil - 14:30

Il y a le petit "bziip" quand je met le contact il me semble que ça viens des valves? Pour aller plus loin il faut déposer le cylindre non?

Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm29
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1666
Age : 37
Localisation : pres de brest
Emploi : mecano multi applications!
Moto : crm 182/rgv 250
Date d'inscription : 12/01/2008

MessageSujet: Re: Rien à haut régime   Ven 17 Juil - 14:43

procedure de verif pour les valves:

tu demarres,tu roules un peu pour monter en temperature.....


des que c est bon,au point mort,tu montes le compte tours a 9500 tours au moins et tu coupes le moteur avec le bouton rouge(run/stop) sur le comodo droit....

tu te mets coté gauche de la moto avec une lampe de poche et tu regardes le boitier des valves.....

il y a une ouverture et une marque sur la poulie qui commande l'axe des valves pour verifier qu elle s'ouvrent bien a fond...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SnoopYx
Pilote Diabolique
avatar

Nombre de messages : 156
Age : 26
Localisation : Val de marne ( 94 )
Emploi : Lycéen
Moto : CRM 125
Date d'inscription : 07/09/2007

MessageSujet: Re: Rien à haut régime   Ven 17 Juil - 17:23

J'ai fait la procédure, à l'arrêt les 2 repères sont en ligne et après avoir coupé au dessus de 9500trs celui de la poulie est légèrement décalé sur la droite. Donc les valves s'ouvrent correctement?
Autre chose que je viens de remarquer, la moto monte dans les tours sans problèmes au point mort.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm29
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1666
Age : 37
Localisation : pres de brest
Emploi : mecano multi applications!
Moto : crm 182/rgv 250
Date d'inscription : 12/01/2008

MessageSujet: Re: Rien à haut régime   Ven 17 Juil - 17:42

pour les valves,ca a l'air d'etre bon(un chouille décalé,je dirais,mais rien qui briderait de 2000 trs)

tu aurais pas un clapet de fissuré a tout hasard?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Rien à haut régime   

Revenir en haut Aller en bas
 
Rien à haut régime
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» coupures et accoups a haut régime
» ratés et trous à haut régime
» Coupure d'allumage à haut régime
» moteur ratatouille a haut régime
» Ça pète à haut régime...ça gave.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: