AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 [Résolu] 125 Aprilia qui ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Kalini
Sucrette du Mal


Nombre de messages : 34
Age : 41
Moto : Aprilia Pegaso 125 et Peugeot XPLD AV 50 noire et verte
Date d'inscription : 02/04/2008

MessageSujet: [Résolu] 125 Aprilia qui ne démarre plus   Lun 23 Mar - 18:59

Bonjour à tous.

Voici la petite histoire:

Juste avant l'hiver dernier, le câble accélérateur de ma 125 Aprilia Pegaso a cassé.
J'ai attendu la fin de l'hiver pour réparer.
M'étant rapproché de quelques revendeurs de pièces professionnels, j'ai eu plusieurs versions.
- L'un me disait qu'Aprilia ne faisait plus ce câble.
- L'autre m'a retrouvé la référence, puis le prix, mais au final qu'il ne travaillait plus avec Aprilia depuis quelques temps donc, il ne pouvait plus commander la pièce.
- Prix du câble largement exagéré, etc..

Bref, pourquoi pas tenter de faire la réparation avec un câble de VTT.. Ce que j'ai fait.. ça tiendra le temps que ça tiendra, mais pour 5 euros, je vais pas me plaindre si ça marche comme ça.

Tout est remonté, sauf que la course de la poignée d'accélération semble plus courte qu'à l'origine..

Bref, je veux essayer, mais là, la 125 ne démarre plus.. La batterie était morte, mais même le démarrage à la poussette, ne donne rien.
J'ai changé de batterie, j'ai mis une bougie toute neuve, et rien.. le démarreur tourne bien, il y a bien de l'électricité qui arrive à la bougie, mais elle ne veut pas démarrer.
Et etrange, l'essence ne semble pas arriver à la bougie car celle-ci est toujours sèche, même après une tentative de démarrage.

Je ne comprends pas d'où ça pourrait venir. Une prise d'air, empêchant l'essence d'aller jusqu'au cylindre ?? J'ai vérifié la petite cuve en bas du carburateur, elle est pleine d'essence.
J'ai resserré les 2 joins qui tiennent le carbu (pipe + entrée boite à air). Suite au conseil de mon frangin, j'ai remis le carbu légèrement penché comme il l'était avant..

Je ne sais plus quoi vérifier..

Auriez-vous une idée à me suggérer ?

Merci d'avance pour votre aide.

kalini


Dernière édition par Kalini le Ven 3 Avr - 11:27, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DrDenfer
Administrateur maléfique...
avatar

Nombre de messages : 3862
Age : 31
Localisation : Saint-Etienne
Moto : Honda CRM 125 R '98 / Honda CRM 125 R '00 / Yamaha YZF-R6 '08
Date d'inscription : 07/09/2004

MessageSujet: Re: [Résolu] 125 Aprilia qui ne démarre plus   Lun 23 Mar - 19:03

Salut,

Depuis le changement de câble, le boisseau du carbu revient-il bien en butée sur la vis de réglage du ralenti? (en gros descend-t-il bien tout en bas)

Question

@+++ alien

_________________

Pourquoi rouler en CR quand on peut rouler en....... CRM !?!? Mouah ahhha hha moua hahh hh mouaaa hah ahaha
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://malefikteam.free.fr
aprentidoctor
Pilote Diabolique
avatar

Nombre de messages : 460
Age : 27
Localisation : st hippolyte (gard)
Emploi : apprenti
Moto : 125 nsr
Date d'inscription : 07/05/2007

MessageSujet: Re: [Résolu] 125 Aprilia qui ne démarre plus   Lun 23 Mar - 20:41

DrDenfer a écrit:
Salut,

Depuis le changement de câble, le boisseau du carbu revient-il bien en butée sur la vis de réglage du ralenti? (en gros descend-t-il bien tout en bas)

Question

@+++ alien

+1 C'est exactement ce que je me demandais !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://teddykiller02.skyblog.com
raf08
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 855
Age : 36
Localisation : st pere en retz, 44
Emploi : employé de banque provisoirement...
Moto : Yamaha 125 TDR 1998
Date d'inscription : 17/01/2005

MessageSujet: Re: [Résolu] 125 Aprilia qui ne démarre plus   Lun 23 Mar - 22:05

Salut Frangin

Il est clair qu'il ne faut pas négliger le cable d'accelerateur. Le probleme vient surement de là car c'est la seule chose que tu as démontée avec le carbu, donc redémonte tout et vérifie moi ça. Ensuite on te commande un cable neuf, un pneu arriere et on LA REVEND CETTE ITALIENNE qui honore la réputation des motos de cette contrée. lol!

Après tu te prends un TDR et là ben il n'y aura plus que le japon qui comptera pour toi tellement tu prendras du plaisir à rouler (meme aller au boulot deviendra un plaisir)

thumright
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dailymotion.com/hvatarget
Moulin
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 6414
Age : 31
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: [Résolu] 125 Aprilia qui ne démarre plus   Mar 24 Mar - 1:03

Question bete, t'as bien mis le starter?

Je pense que oui, donc même avec lui ta bougie reste sèche?
Peut etre que ton aiguille de boisseau a bouger scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kalini
Sucrette du Mal


Nombre de messages : 34
Age : 41
Moto : Aprilia Pegaso 125 et Peugeot XPLD AV 50 noire et verte
Date d'inscription : 02/04/2008

MessageSujet: Re: [Résolu] 125 Aprilia qui ne démarre plus   Mar 24 Mar - 14:03

Salut à tous.

Merci pour vos réponses.


Moulin a écrit:
Question bete, t'as bien mis le starter?

Je pense que oui, donc même avec lui ta bougie reste sèche?
Peut etre que ton aiguille de boisseau a bouger scratch

Salut Moulin.
Oui, je met bien le Starter. et même avec lui, la bougie reste sèche?.
Je sens pourtant l'essence à force de vouloir démarrer. Au début, je pensais noyé ma bougie, mais non, elle est sèche


DrDenfer a écrit:
Salut,

Depuis le changement de câble, le boisseau du carbu revient-il bien en butée sur la vis de réglage du ralenti? (en gros descend-t-il bien tout en bas)

Question

@+++ alien

Bonne question DrDenfer.. Je dirai que s'il n'est pas en buté, il n'en n'est pas loin. J'avais redémonté le dessus du carbu pour vérifier. Mais bon, je vais revérifier.. C'est peut-être ou plutôt surement ça.. Du fait que je n'ai démonté que ça..

Bon, bah, il n'y a plus qu'à redémonter.. je vous tiens au courant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kalini
Sucrette du Mal


Nombre de messages : 34
Age : 41
Moto : Aprilia Pegaso 125 et Peugeot XPLD AV 50 noire et verte
Date d'inscription : 02/04/2008

MessageSujet: Re: [Résolu] 125 Aprilia qui ne démarre plus   Mar 24 Mar - 14:09

raf08 a écrit:
Salut Frangin

Il est clair qu'il ne faut pas négliger le cable d'accelerateur. Le probleme vient surement de là car c'est la seule chose que tu as démontée avec le carbu, donc redémonte tout et vérifie moi ça. Ensuite on te commande un cable neuf, un pneu arriere et on LA REVEND CETTE ITALIENNE qui honore la réputation des motos de cette contrée. lol!

Après tu te prends un TDR et là ben il n'y aura plus que le japon qui comptera pour toi tellement tu prendras du plaisir à rouler (meme aller au boulot deviendra un plaisir)

thumright

Salut raf

Acheter un câble neuf, changer le pneu arrière, changer le mécanisme du frein arrière, changer le contacteur de réserve d'essence,changer le Kit chaine, etc.. Au final, je vais perdre de l'argent en la revendant Crying or Very sad

Non, non, je la garde.. J'adore sa gueule ... Je l'ai toujours aimé depuis sa sortie.. Maintenant, pourquoi pas mettre un autre moteur dessus ? ça pourrait se faire, non ? N'empêche qu'il marchait vraiment bien quand il était en forme. Fa falloir démonter tout ça et bien nettoyer.

Mais bon, là, n'est pas la question.. Du moment qu'elle redémarre, ça me suffira.. Après, la remise en état se fera petit à petit.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raf08
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 855
Age : 36
Localisation : st pere en retz, 44
Emploi : employé de banque provisoirement...
Moto : Yamaha 125 TDR 1998
Date d'inscription : 17/01/2005

MessageSujet: Re: [Résolu] 125 Aprilia qui ne démarre plus   Mar 24 Mar - 20:46

pour la pédale de frein arriere je ne m'inquiete pas trop c'st pas vraiement le genre de truc qui casse (sauf en cas de chute) juste par le temps ! faut démonter bien graisser (voir changer le ressort) et c'est reparti. Pour le robinet d'essence c'est pas vraiment indispensable mais c'est mieux, par contre le kit chaine faudrait l'enlever, le nettoyer au gazoil pui le remonter et le regraisser, je suis sur qu'il peut faire encore 3000 bornes. Cette moto commence a avoir de l'age et mériterait d'etre graissée de partout.

C'est clair que sur les italienne quand ça marche c'est beaucoup de plaisir mais malheureusement ça marche pas souvent ! Et toi tu as quand meme des bornes tous les jours pour aller au boulot donc a mon avis ce que tu perdrais en argent a la revendre tu le gagnerais en temps (car elle ne te ferait jamais défaut un peu comme ta xp) et en plaisir avec un tdr.

En plus je suis sur que ta femme n'y verrai que du feu si tu changais ! lol! lol! lol! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dailymotion.com/hvatarget
Moulin
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 6414
Age : 31
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: [Résolu] 125 Aprilia qui ne démarre plus   Mer 25 Mar - 1:45

Pour la femme attention de prendre une Yam de la même teinte dominante lol! lol!
La couleur c'est le seul truc qu'elles voient Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raf08
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 855
Age : 36
Localisation : st pere en retz, 44
Emploi : employé de banque provisoirement...
Moto : Yamaha 125 TDR 1998
Date d'inscription : 17/01/2005

MessageSujet: Re: [Résolu] 125 Aprilia qui ne démarre plus   Mer 25 Mar - 22:13

ça c'est sur !

quand je fais un tour de moto ma meuf ne sait meme pas laquelle j'ai prise vu qu'elles sont de la meme couleur !

Pourtant elles font vraiment pas le meme bruit Boulet Boulet Boulet
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dailymotion.com/hvatarget
Kalini
Sucrette du Mal


Nombre de messages : 34
Age : 41
Moto : Aprilia Pegaso 125 et Peugeot XPLD AV 50 noire et verte
Date d'inscription : 02/04/2008

MessageSujet: Re: [Résolu] 125 Aprilia qui ne démarre plus   Ven 3 Avr - 11:27

Hello les gars..

Un grand merci pour votre aide. Car vous avez vu juste !!

Effectivement, le boisseau du carbu ne pouvait pas descendre jusqu'en bas à cause du serre-cable accélérateur que j'avais placé dans le dédoubleur de ce même câble. Vu que le serre-joint est assez gros, je perdais prêt d'1cm sur la descente du câble et donc du boisseau..
Je ne sais pas si je suis clair.
Donc, j'ai racheté un câble de VTT, mais cette fois avec un petit embout qui permet de se placer dans le dédoubleur du câble accélérateur, ce qui n'empêche plus de faire descendre le boisseau, puis, je placerai un serre-câble, cette fois-ci, du coté de la poignée d'accélérateur..

Le moto démarre nickel maintenant.. Il y a plus qu'à remonter tous les carénages, et bricoler pour que le câble reste accroché à la poignée d'accélérateur et ça roule.. Enfin, il faut que je change ce pneu tout lisse Embarassed

Pour rappel, si certains se demandent pourquoi je n'ai pas racheter LE câble d'origine, et bien, parce qu'un garage m'a dit que ce câble ne se faisait plus en neuf, un autre garage m'a trouvé la réf, mais m'a dit ensuite qu'il ne travaillait plus depuis quelques sermaines avec Aprilia, donc, pas de commande à passer, puis, vu le prix de cette partie de câble (42 euros !!!!!), j'ai préféré tenter avec un câble de VTT...

En comptant le premier câble VTT que j'ai acheté et qui finalement m'a posé des problèmes, j'en ai pour 6 euros de réparation.. Là, ça me va ;-)

C'était quand même bien plus simple la mécanique sur la XP Laughing

Encore merci, vous êtes des pros !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Résolu] 125 Aprilia qui ne démarre plus   

Revenir en haut Aller en bas
 
[Résolu] 125 Aprilia qui ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu] a froid, sa démarre mal.. et pourtant...
» [ BMW e46 330ci an 2001 ] ne demarre plus (résolu)
» [résolu]le vr ne démarre pas...
» [résolu]K75 RT : ne démarre plus
» [Résolu] Runner v6 ne démarre pas.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: