AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 un probleme....la pluie!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
crm29
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1666
Age : 37
Localisation : pres de brest
Emploi : mecano multi applications!
Moto : crm 182/rgv 250
Date d'inscription : 12/01/2008

MessageSujet: un probleme....la pluie!   Mer 14 Mai - 21:12

aujourd hui je repars du boulot,il pleut vraiment tres fort.....je m engage sur la rocade,comme d hab......


le moteur est chaud,je commence a accelerer......100.....110......et la,la moto commence a ralentir,comme si je n avais plus d allumage! Shocked

je me mets sur la bande d arret d urgence,je remets le starter,je kicke une bonne dizaine de fois,elle finis par redemarrer,mais le ralenti fais le yoyo.....

je reste quelques minutes au ralenti acceleré,et je repars...3 ou 4 km plus loin,rebelote!

la meme chose!je rekicke une dizaine de fois et pareil,ca repars.....et ca m a fait ca jusqu a chez moi(sur 20 km)

je pense obligatoirement a l'eau,car c est la 2e fois qu elle me fait le coup,et c etait aussi sous la pluie la 1ere fois....

maintenat,je suis en train de me tater.....

entrée d eau par la boite a air?ou autre part?ou probleme electrique?(l eau qui ferait contact ou il faut pas)

j ai regardé dans la boite a air,j ai pas vu trace d humidité.......y a peut etre un endroit que je n ai pas vu ou l eau pourrait rentrer plus facilement?

ou alors,j ai pensé a un defaut d etancheité de l anti parasite:il est pas en super etat,il prends l eau,l jus passe direct a la masse,et apres quelques minutes,la chaleur degagée par le moteur la seche,ca repars,et kkes km plus loin,ca me refait la meme chose......

?peut etre que c est deja arrivé a kkun?

merci d avance.... Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yann67600
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1098
Age : 35
Localisation : hilsenheim
Emploi : poseur de fenetre
Moto : honda crm
Date d'inscription : 21/01/2008

MessageSujet: Re: un probleme....la pluie!   Mer 14 Mai - 21:18

j'avais le meme soucis avec ma derbi 50cc , et c'etait l'antiparasite.achete en un neuf , un en plastique ( entourage pastique ) tu aura plus desoucis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raf08
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 855
Age : 36
Localisation : st pere en retz, 44
Emploi : employé de banque provisoirement...
Moto : Yamaha 125 TDR 1998
Date d'inscription : 17/01/2005

MessageSujet: Re: un probleme....la pluie!   Mer 14 Mai - 22:12

habitant a coté de brest ça va etre embetant !!

nan je déconne j'y suis passé plusieurs fois et le temps est plutot clément y a juste après Quimer un passage où il pleut à torrent assez souent à ce que j'ai entendu.

Pour ton probleme malheureusement je ne pense pas que tu puisse y remédier, l'eau rentre de partout ( a mon avis elle arrive a s'infiltre très légerement dans le carbu) et empeche ton moteur de fonctionner normalement, ça ne touche pas que les CRM.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dailymotion.com/hvatarget
Marius
Pilote Diabolique
avatar

Nombre de messages : 207
Age : 28
Localisation : 92500
Emploi : karaï BTP
Moto : ER-5, Hornet K7
Date d'inscription : 18/01/2008

MessageSujet: Re: un probleme....la pluie!   Mer 14 Mai - 22:21

je connaissais quelqu'un qui avait un NSR allergique à la pluie, il n'a jamais rien pu faire contre ca (pourtant on pourrait penser que les carénages protegent mieux)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moulin
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 6414
Age : 31
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: un probleme....la pluie!   Ven 16 Mai - 0:55

Comment ça il pleut à Brest? Laughing Laughing Evil or Very Mad


Moi j'avais entendu ce problème sur les 125 RS, mais pas sur les Honda.


Regarde en effet au niveau de ton antiparasite. Moi je ne pense pas que ce soit de l'eau qui rentre dans le moteur. Evil or Very Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Med la poignée
Pilote Diabolique


Nombre de messages : 314
Date d'inscription : 22/03/2008

MessageSujet: Re: un probleme....la pluie!   Ven 16 Mai - 11:17

J'avais une NSR 125R de 2003 a l'époque et je n'ai jamais eut de problème avec elle tournai nikel et par tout temps. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm29
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1666
Age : 37
Localisation : pres de brest
Emploi : mecano multi applications!
Moto : crm 182/rgv 250
Date d'inscription : 12/01/2008

MessageSujet: Re: un probleme....la pluie!   Ven 16 Mai - 18:28

bon,j ai reussi a isoler le probleme!


rebelotte,aujourd hui en repartant il pleuvait....je me suis dit que j allais pas me taper la :meme chose que la veille,il fallait que je tente quelque chose.....

j ai pris une housse pour siege de voiture en plastique(celles qu on utilide en atelier pour ne pas salir les sieges des voitures qu on repare)et je l ai mise en boule au dessus de mon ecope droite

je tiens a preciser que je n ai plus de reservoir d huile vu que je tourne au melange.....

ben je suis rentré sans problemes!

vu que le reservoir d huile n est plus la,le cdi et la bobine ht sont bcp plus exposés aux intemperies venant du haut que quand le reservoir est la...

le probleme viens surement de la flotte qui finis par faire contact entre les bornes du cdi ou de la bobine ht.....

je continue d investiguer...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moulin
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 6414
Age : 31
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: un probleme....la pluie!   Ven 16 Mai - 21:17

Ok bonne nouvelle Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DAYTONA
Pilote Diabolique
avatar

Nombre de messages : 153
Date d'inscription : 09/02/2008

MessageSujet: Re: un probleme....la pluie!   Mar 20 Mai - 0:19

démontes les cosses de l'allumage, mets un peu de silicone dedans.Après tu ves chez ton concess préféré et tu offres un anti parasite "cross" à ta belle. Tu devrais déjà voir une différence. Après il te reste je joint du cache allumage, tu pourra l'ouvrir si la panne n'est pas résolue pour voir si ton carter ne prends pas la flotte. Mais çà ne rentre pas par le carbu ou je ne sais où!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moulin
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 6414
Age : 31
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: un probleme....la pluie!   Mar 20 Mai - 20:14

DAYTONA a écrit:
démontes les cosses de l'allumage, mets un peu de silicone dedans.Après tu ves chez ton concess préféré et tu offres un anti parasite "cross" à ta belle. Tu devrais déjà voir une différence. Après il te reste je joint du cache allumage, tu pourra l'ouvrir si la panne n'est pas résolue pour voir si ton carter ne prends pas la flotte. Mais çà ne rentre pas par le carbu ou je ne sais où!

T'es à la bourre avec ton 500 CR lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DAYTONA
Pilote Diabolique
avatar

Nombre de messages : 153
Date d'inscription : 09/02/2008

MessageSujet: Re: un probleme....la pluie!   Mar 20 Mai - 20:27

Moulin a écrit:
DAYTONA a écrit:
démontes les cosses de l'allumage, mets un peu de silicone dedans.Après tu ves chez ton concess préféré et tu offres un anti parasite "cross" à ta belle. Tu devrais déjà voir une différence. Après il te reste je joint du cache allumage, tu pourra l'ouvrir si la panne n'est pas résolue pour voir si ton carter ne prends pas la flotte. Mais çà ne rentre pas par le carbu ou je ne sais où!

T'es à la bourre avec ton 500 CR lol!



Citation :
vu que le reservoir d huile n est plus la,le cdi et la bobine ht sont bcp plus exposés aux intemperies venant du haut que quand le reservoir est la...

le probleme viens surement de la flotte qui finis par faire contact entre les bornes du cdi ou de la bobine ht.....

je continue d investiguer...


Pfff, rien à rajouter..................................
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
el gringo
Pilote Diabolique
avatar

Nombre de messages : 392
Age : 40
Localisation : 41
Moto : 125 CRM FULL SM
Date d'inscription : 27/01/2005

MessageSujet: Re: un probleme....la pluie!   Mer 21 Mai - 14:21

moi je graisse aussi les cosses de ma batterie ça coute rien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: un probleme....la pluie!   

Revenir en haut Aller en bas
 
un probleme....la pluie!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme sous pluie
» probleme electrique en temps de pluie
» Sensibilité capteur de pluie.
» vends classe B 180 cdi
» [ BMW E46 an 1998 ] infiltration d'eau

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: