AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Pas d'étincelles

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MAZOUT
Pilote Diabolique
avatar

Nombre de messages : 115
Age : 29
Localisation : 80, Picardie ABBEVILLE
Emploi : ETUDIANT
Moto : Honda 125 CR Homologué PEMDA et 125 XL de 76
Date d'inscription : 29/05/2007

MessageSujet: Pas d'étincelles   Dim 13 Jan - 19:51

Bonjour à tous,
voilà comme tout le monde ici j'ai un problème Mr. Green
Plus précisément un problème d'allumage.
J'ai remonté un nouveau moteur sur mon CRM et je n'arrive pas à le démarer...
Alors qu'avec l'ancien moteur (qui avait un problème d'embrayage, elle démarait parfaitement)
Donc comme sur l'ancien moteur j'était sur que l'alternateur fonctionnait je l'ai remonté sur le nouveau.
Et toujours rien!!!
Pas une petite étincelle.... What the fuck ?!?

Des idées? Rolling Eyes

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DrDenfer
Administrateur maléfique...
avatar

Nombre de messages : 3862
Age : 31
Localisation : Saint-Etienne
Moto : Honda CRM 125 R '98 / Honda CRM 125 R '00 / Yamaha YZF-R6 '08
Date d'inscription : 07/09/2004

MessageSujet: Re: Pas d'étincelles   Dim 13 Jan - 23:45

Salut,

Bizarre tout ça...

Tu contrôles comment si ton étincelle est ok?

Vérifie bien tes branchements électriques.

Avec une autre bougie?

Dur à dire... faudrait essayer de localiser plus précisément le problème.

@+++ alien

_________________

Pourquoi rouler en CR quand on peut rouler en....... CRM !?!? Mouah ahhha hha moua hahh hh mouaaa hah ahaha
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://malefikteam.free.fr
MAZOUT
Pilote Diabolique
avatar

Nombre de messages : 115
Age : 29
Localisation : 80, Picardie ABBEVILLE
Emploi : ETUDIANT
Moto : Honda 125 CR Homologué PEMDA et 125 XL de 76
Date d'inscription : 29/05/2007

MessageSujet: Re: Pas d'étincelles   Lun 14 Jan - 0:40

Merci de ta réponse!

J'ai testé avec 2 bougies, qui fonctionnaient avant.

Mon étincelle je la test comme tout le monde sur les goujons de mon HM.

J'ai vérifié mes branchements, et sur chaques intersections j'ai mis un nétoyant électrique.

En gros, je n'arrive pas à localiser la panne...

Sinon il faut préciser qu'avant de faire les réparations (changement de moteur) j'ai nétoyé la moto au karsher (mais il y a déjà un bout de temps)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DrDenfer
Administrateur maléfique...
avatar

Nombre de messages : 3862
Age : 31
Localisation : Saint-Etienne
Moto : Honda CRM 125 R '98 / Honda CRM 125 R '00 / Yamaha YZF-R6 '08
Date d'inscription : 07/09/2004

MessageSujet: Re: Pas d'étincelles   Lun 14 Jan - 1:35

De rien!

Bon le problème se complique si tu as déjà tout vérifié...

Ce nettoyage au Karsher... ça marche pas la méthode du nettoyage au Karscher on le sait maintenant Laughing Twisted Evil

L'antiparasite est ok?

Tu as testé 2 volants d'allumage différent c'est bien ça?

Et le boitier CDI... tu as la possibilité d'en essayer un autre?

@+++ alien

_________________

Pourquoi rouler en CR quand on peut rouler en....... CRM !?!? Mouah ahhha hha moua hahh hh mouaaa hah ahaha
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://malefikteam.free.fr
MAZOUT
Pilote Diabolique
avatar

Nombre de messages : 115
Age : 29
Localisation : 80, Picardie ABBEVILLE
Emploi : ETUDIANT
Moto : Honda 125 CR Homologué PEMDA et 125 XL de 76
Date d'inscription : 29/05/2007

MessageSujet: Re: Pas d'étincelles   Lun 14 Jan - 1:50

Ouf!!!!! Après une aprem complete sans résultats!
Je m'y remet sérieusement ce soir!

Je vérifie tout absolument tout, et je nétoie!

Résultats pas seulement une étincelle mais la moto démarre, quel plaisir!!! (larmes aux yeux ^^)

Apparament, je pense qu'un fil provenant du neiman n'était pas solidement ataché au domino.

Merci Dr Denfer, tu n'as pas trouvé la solution (en même temps pas facile dérière un PC), mais tu m'as effectivement donné envi de percister ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DrDenfer
Administrateur maléfique...
avatar

Nombre de messages : 3862
Age : 31
Localisation : Saint-Etienne
Moto : Honda CRM 125 R '98 / Honda CRM 125 R '00 / Yamaha YZF-R6 '08
Date d'inscription : 07/09/2004

MessageSujet: Re: Pas d'étincelles   Lun 14 Jan - 2:00

cheers

(Je te conseille de remplacer ce bon vieux domino par une belle brasure à l'étain entre tes 2 fils et de la gaine thermorétractable)

_________________

Pourquoi rouler en CR quand on peut rouler en....... CRM !?!? Mouah ahhha hha moua hahh hh mouaaa hah ahaha
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://malefikteam.free.fr
Contenu sponsorisé




MessageSujet: Re: Pas d'étincelles   

Revenir en haut Aller en bas
 
Pas d'étincelles
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: