AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Probleme CRM

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jessymach
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 4079
Age : 38
Localisation : Rouen
Moto : Aprilia 250 RS
Date d'inscription : 03/08/2005

MessageSujet: Probleme CRM   Ven 19 Aoû - 11:21

Bonjour tout le monde.

Mon CRM ayant 12000 bornes et ne connaissant pas son entretien, j'ai decide de refaire la segmentation la semaine derniere.
A premiere vue, moteur tres sain : aucune trace de calamine sur les cotes du piston, temoignant d'une segmentation encore en excellente sante, aucune trace de preserrage, etat de la bougie temoignant d'un bon reglage de la carburation a faible moyen et haut regime, culasse ss calamine, juste une petite couche d'huile partant facilement avec le doigt, moteur bien graisse.
Seul point negatif : liquide de refroidissement equivalent a de l'eau rouillee et circuit rouille egalement (ce qui confirme qui l'ancien proprio qui l'avait gardee un an ne s'en etait pas servi).
Autre souci, impossible de deposer l'axe des valves qui est sense se retirer tout seul (y a t il une des deux valves vissee dessus ?).
J'ai decide d'ameliorer legerement le rendement : ajout de trois joints d'embase, soit quatre au total ceci afin de rehausser les diagrammes (equivalent au final a 1 joint + cale de 1,5mm env). Culasse rabottee d'environ 1mm (supression du petit rebord juste avant le premier hemisphere), et dessus de culasse lime d'env 1mm pour descendre la bougie, tout ceci afin de retablir la compression perdue par la cale. Je n'ai pas d'avantage lime la culasse pour conserver les deux hemispheres (importants pour orienter les gaz vers la bougie lors de la montee du piston) et ne pas provoquer de phenomene d'autocombustion en cas de suppression de la cale d'1,5mm (compression accrue).
Rodage annonce : 500km ss depasser 6000trs/mn pffff. C'est parti.
Le moteur demarre quasi immediatement mais fume bcp (je l'ai bourre d'huile a chaque etape du remontage du haut moteur).
100km effectues tranquillement, a priori pas de perte de puissance a bas regime (qui aurait temoigne d'un taux de compression trop faible).
A 100km, j'essaie de mettre les gaz pour voir ou ca en est. Je les ouvre a fond et la a 8000trs/mn, le moteur a des rates. Il ne surmonte pas le regime et reste bloque a 7000/8000 trs min avec des gros a coups.
Je decide de le forcer a passer les 8000 trs en retrogradant : 10000trs/mn, je reaccelere et la il continue sa montee en regime avec une puissance largement accrue par rapport a l'origine.
OK je recommence. Meme probleme, impossible de passer 8000trs/mn sauf au point mort.
Je reessaie un truc en accelerant doucement, et la un ou deux rates et il passe les 9000trs et la je peux reaccelerer franchement avec obtention d'une puissance phenomenale.
En fait je n'arrive a depasser les 8000tr/mn qu'en accelerant progressivement. Si j'ouvre a fond, gros a coups et moteur bloqué a 7000/8000trs/mn.

A noter que 8000 trs mn est le domaine du creux bien connu du CRM.
8000trs/mn semble aussi coincider avec l'ouverture des valves.

Voila je pense avoir tout decrit. Votre aide me serait tres precieuse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.perform-body.com
AskO
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3113
Age : 29
Localisation : Var, 83
Moto : HONDA CBR 600 RR / YAMAHA 240 TDR
Date d'inscription : 14/11/2004

MessageSujet: Re: Probleme CRM   Ven 19 Aoû - 12:47

Perso, je pencherais pour une carburation trop riche, car si ya trop d'essence la moto fait cet effet voir même elle coupe. Evil or Very Mad
Donc finis ton rodage et après tu t'occuperas de la carburation Wink .
@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jessymach
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 4079
Age : 38
Localisation : Rouen
Moto : Aprilia 250 RS
Date d'inscription : 03/08/2005

MessageSujet: Re: Probleme CRM   Ven 19 Aoû - 12:49

OKI, mais cela ne le faisait pas du tout avant Confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.perform-body.com
JAY160
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 2096
Age : 29
Localisation : Marne [51]
Emploi : Etudiant
Moto : CRM125 SM
Date d'inscription : 29/06/2005

MessageSujet: Re: Probleme CRM   Ven 19 Aoû - 13:33

moi idem ma becanne impossible de passer les 7500tpm en 4e 5e 6e en accelerant normalement faut que je retrograde un coup c'est assez desagreable enfin ca me force a toujours roulé dans les tours et pas mal tiré les rapport mais bon peut etre que c'est normal!?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jessymach
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 4079
Age : 38
Localisation : Rouen
Moto : Aprilia 250 RS
Date d'inscription : 03/08/2005

MessageSujet: Re: Probleme CRM   Ven 19 Aoû - 14:06

le probleme c'est que ca ne me laisais pas du tout avant. Est ce que ca le fait moins si tu acceleres doucement ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.perform-body.com
Moulin
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 6414
Age : 30
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: Probleme CRM   Ven 19 Aoû - 14:08

Moi aussi suite a mon changement de piston, apres le rodage en tirant un peu dedans je me suis apercu que j'avais le meme problème, pour moi c'était forcément les valves mais après vérification leur réglage était correct.

J'ai décidé de préparer ma boite a air et le problème était résolu Very Happy ,c'était donc un problème de carburation, surement trop riche car l'ajout d'air résolu le blem.

En tout cas ce que je ne comprendrais surement jamais c'est pourquoi avant mon changement de piston, elle ne faisait pas ça What a Face Shit
Je n'avait rien changé shaking

Bon courage, ésperant t'avoir un peu éclairer

A+

Ciao viking
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
R1
Pilote Diabolique
avatar

Nombre de messages : 242
Age : 41
Localisation : VAR
Emploi : TECH INFO
Moto : CRM 97
Date d'inscription : 07/04/2005

MessageSujet: Re: Probleme CRM   Ven 19 Aoû - 15:49

meme probleme gicleur trop gros Exclamation!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jessymach
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 4079
Age : 38
Localisation : Rouen
Moto : Aprilia 250 RS
Date d'inscription : 03/08/2005

MessageSujet: Re: Probleme CRM   Sam 20 Aoû - 13:20

Merci pour votre aide. En effet si c'est un probleme de carburation, un truc m'echappe...... Bizarre notre petit CRM.
Je vais commencer par deconnecter les valves. A ce sujet, y a t il une valve a desserrer pour les deposer car il m'a ete impossible de retirer l'axe ?
Dans tous les cas, je vous tiens au courant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.perform-body.com
Moulin
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 6414
Age : 30
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: Probleme CRM   Sam 20 Aoû - 15:35

Tu dois avoir de la calamine a la sortie du cylindre et donc elle a du s'entasser aussi sur les valves et l'axes aussi au passage c'est ainsi que tu as des difficulté a l'enlever car normalement tu tire sur l'axe et les valves tombent car elles sont emboité sur l'axe

Je pense que pour les enlever tu va etre obligé de déposer ton cylindre car la tu aura un meilleur acces a tes valves et tu pourra les gratter avec un tournevis par exemple ou mettre du dégrippant autour de l'axe. silent Essaye de le tirer avec une bonne pince apres avoir fait ce que je t'ai dit en faisant très atention de ne pas abimer ce dernier bom

Bon courage

A+ viking
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DrDenfer
Administrateur maléfique...
avatar

Nombre de messages : 3862
Age : 31
Localisation : Saint-Etienne
Moto : Honda CRM 125 R '98 / Honda CRM 125 R '00 / Yamaha YZF-R6 '08
Date d'inscription : 07/09/2004

MessageSujet: Re: Probleme CRM   Dim 21 Aoû - 12:24

Salut!

Pour ce qui est de l'axe des valves, il faut en effet tirer fort pour que ça vienne, c'est normal, c'est le joint spy qui fait forcer.

@+++-

_________________

Pourquoi rouler en CR quand on peut rouler en....... CRM !?!? Mouah ahhha hha moua hahh hh mouaaa hah ahaha
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://malefikteam.free.fr
Sulli
***Pilote Maléfique***
avatar

Nombre de messages : 628
Age : 28
Localisation : Saint Etienne
Emploi : Fonctionnaire
Moto : Triumph STR 675
Date d'inscription : 21/02/2005

MessageSujet: Re: Probleme CRM   Dim 21 Aoû - 14:23

Tiens je te met ce lien le mec a le meme pb que toi apparement il l'aurai résolu... http://grafiti.free.fr/phpBB2/viewtopic.php?t=900
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://malefikteam.free.fr
JAY160
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 2096
Age : 29
Localisation : Marne [51]
Emploi : Etudiant
Moto : CRM125 SM
Date d'inscription : 29/06/2005

MessageSujet: Re: Probleme CRM   Lun 22 Aoû - 21:43

meme probleme mais en fait c'est pas le carbu on dirait ma bougie est niquel marron donc on oublis...
deja faudra que j'aille acheté ces putains de clapets carbonne faut que je me motive Mr.Red
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jessymach
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 4079
Age : 38
Localisation : Rouen
Moto : Aprilia 250 RS
Date d'inscription : 03/08/2005

MessageSujet: Re: Probleme CRM   Mar 23 Aoû - 11:15

Bonjour tout le monde, un grand mercipour vos conseils.

Le gars de chez Honda me dit que c'est normal a cause de mes segments neufs. Il faut 500km pour que tout se mette en place. Perso, je reste perplexe quant a cette explication.
Le probleme n'est donc pas resolu, mais j'ai elimine deja qqs trucs.
1/ J'ai essaye de jouer sur la vis de richesse de ralenti. 2 1/4 reste le meilleur compromis.
2/ J'ai depose le boisseau et redescendu l'aiguille de deux crans pour diminuer la richesse (je vous rappelle que j'arrivez a passer les 8000trs si j'accelere tres progressivement). clip passant du cran 3 (il y en a 4) au cran 1.
Et bien ca tournait un peu mieux. C'etait juste un teste car le melange largement trop pauvre (plus aucune peche a bas regime) risqurerait de griller mon moteur.
La carburation ideale aurait elle change avec les diagrammes rehausses ?
3/ Verification des valves. Ca marche : au ralenti elles sont ouvertes, puis elle se ferment a la premiere acceleration pour se reouvrir progressivement au fur et a mesure que le moteur prend des tours. A noter que l'ouverture max est totale (pas de cable a retendre).
Je les ai deconnectees du servo pour les maintenir ouvertes. Peu de peche a bas regime (normal), par contre tjs des gros rates a haut regime. Ce n'est donc pas cela.

Voila, encore merci, je vous tiens informes de l'evolution bien sur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.perform-body.com
Moulin
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 6414
Age : 30
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: Probleme CRM   Mar 23 Aoû - 18:32

En effet si tu as rehaussé les diagramme il faut en conséquence adapter ta carburation. Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme CRM   

Revenir en haut Aller en bas
 
Probleme CRM
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme d' embrayage
» Probleme fish eye.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: