AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 probleme d'embrayage...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
castortroy
Sucrette du Mal
avatar

Nombre de messages : 39
Age : 34
Localisation : arcachon
Moto : 125 crm
Date d'inscription : 10/05/2007

MessageSujet: probleme d'embrayage...   Jeu 17 Mai - 13:49

si je n'utilise pas le crm pendant 2-3 jours,quand je demarre je n'ai plus d'embrayage pendant quelques minutes le temps qu'elle chauffe et au bout d'un moment ca revient et fonctionne tres bien.ceci est du a quoi?est ce que mon embrayage est mort ou juste quelques disques?
une autre question comment effectue t'on une vidange de boite sur crm?
merci a vous tous @@@+++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JAY160
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 2096
Age : 29
Localisation : Marne [51]
Emploi : Etudiant
Moto : CRM125 SM
Date d'inscription : 29/06/2005

MessageSujet: Re: probleme d'embrayage...   Jeu 17 Mai - 13:58

tu veux diire quoi??que quand tu demarres si tu passes la premiere tu cale??si c'est ca c'est normal ca fait souvent ca sur les motos 2tps c'es les disque qui ont chauffés un peu et qui se sont collés moi en general je fais tourner un peu le moteur en donnant quelques coups d'embrayage et j'accellere quand je passe la premiere
sinon pour la vidange tu retire le bouchon sur le carter du coté droit de la moto ensuite tu devisses la vis de purge qui est du coté gauche sous le selcteur de vitesse a peu pres tu attends que toute l'huile ce soit ecoulée et tu remets la quantité d'huile necessaire (je m'en rappel plus) et c'est bon! faut juste faire ca de preference avec le moteur chaud pour que l'huile soit bien fluide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
castortroy
Sucrette du Mal
avatar

Nombre de messages : 39
Age : 34
Localisation : arcachon
Moto : 125 crm
Date d'inscription : 10/05/2007

MessageSujet: Re: probleme d'embrayage...   Jeu 17 Mai - 14:13

merci a toi jay160!! cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
castortroy
Sucrette du Mal
avatar

Nombre de messages : 39
Age : 34
Localisation : arcachon
Moto : 125 crm
Date d'inscription : 10/05/2007

MessageSujet: Re: probleme d'embrayage...   Jeu 17 Mai - 14:48

je viens de regarder pour la vidange je ne trouve pas la vis de purge sous le moteur???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Darkpilot91
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 892
Age : 39
Moto : CRM 125 /
Date d'inscription : 14/04/2007

MessageSujet: Re: probleme d'embrayage...   Jeu 17 Mai - 14:53

elle se trouve de l autre coté de la moto !
Coté Levier d EMbrayage !

Y avait deja eu un post la dessu il me semble !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.MongrowS.com
JAY160
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 2096
Age : 29
Localisation : Marne [51]
Emploi : Etudiant
Moto : CRM125 SM
Date d'inscription : 29/06/2005

MessageSujet: Re: probleme d'embrayage...   Jeu 17 Mai - 17:42

tiens regarde tu devrais mieux comprendre.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lordstark
Pilote Diabolique
avatar

Nombre de messages : 239
Age : 29
Localisation : ESPAÑA
Moto : Honda CRM 125R '99 // Suzuki DR 74cc
Date d'inscription : 15/04/2007

MessageSujet: Re: probleme d'embrayage...   Jeu 17 Mai - 23:17

Citation :
elle se trouve de l autre coté de la moto !
Coté Levier d EMbrayage !

Y avait deja eu un post la dessu il me semble !

Oui dailleurs c'est moi qui avai mis la meme foto Laughing Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.proyecto-crm.tk
Darkpilot91
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 892
Age : 39
Moto : CRM 125 /
Date d'inscription : 14/04/2007

MessageSujet: Re: probleme d'embrayage...   Jeu 17 Mai - 23:22

Tout a Fait LOrdstark !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.MongrowS.com
castortroy
Sucrette du Mal
avatar

Nombre de messages : 39
Age : 34
Localisation : arcachon
Moto : 125 crm
Date d'inscription : 10/05/2007

MessageSujet: Re: probleme d'embrayage...   Ven 18 Mai - 0:23

merci pour ces renseignements jay160@@@+++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CEDRIC
***Pilote Maléfique***
avatar

Nombre de messages : 539
Age : 43
Localisation : BORDEAUX
Emploi : DESSINATEUR BATIMENT
Moto : CRM 125
Date d'inscription : 07/11/2005

MessageSujet: Re: probleme d'embrayage...   Ven 18 Mai - 9:41

Et sinon il fait beau à Arcachon ????? lol!

Tu roules ou exactement dans le coin ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
castortroy
Sucrette du Mal
avatar

Nombre de messages : 39
Age : 34
Localisation : arcachon
Moto : 125 crm
Date d'inscription : 10/05/2007

MessageSujet: Re: probleme d'embrayage...   Ven 18 Mai - 13:55

en ce moment ce n'est pas un merveilleux temps sinon je roule dans les parfeux du teich et ce de biscarosse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CEDRIC
***Pilote Maléfique***
avatar

Nombre de messages : 539
Age : 43
Localisation : BORDEAUX
Emploi : DESSINATEUR BATIMENT
Moto : CRM 125
Date d'inscription : 07/11/2005

MessageSujet: Re: probleme d'embrayage...   Ven 18 Mai - 14:34

Et pas trop de souci avec les flics ou les gardes.....car les parfeus sont interdit je crois.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
castortroy
Sucrette du Mal
avatar

Nombre de messages : 39
Age : 34
Localisation : arcachon
Moto : 125 crm
Date d'inscription : 10/05/2007

MessageSujet: Re: probleme d'embrayage...   Sam 26 Mai - 15:27

pour ce qui est de la vidange de boite je l'ai faite et j'ai enfin demarrer le crm.moteur demarrer j'ai regarder la jauge de boite et je l'ai vu vide est ce normal?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Darkpilot91
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 892
Age : 39
Moto : CRM 125 /
Date d'inscription : 14/04/2007

MessageSujet: Re: probleme d'embrayage...   Sam 26 Mai - 15:29

As tu bien mis ta moto Droite ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.MongrowS.com
crmiste13
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3640
Age : 28
Localisation : marseille
Emploi : étudiant
Moto : Cr 500 homologué, cb 500, blaster 200
Date d'inscription : 24/05/2005

MessageSujet: Re: probleme d'embrayage...   Sam 26 Mai - 15:36

il ne faut pas trop se fier au hublot qui est pas trop précis. T'es sur d'avoir mis la bonne quantité d'huile? si oui il ne doit pas y avoir de problème Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.clicetchoc.com
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: probleme d'embrayage...   Sam 26 Mai - 18:42

JAY160 a écrit:
tu veux diire quoi??que quand tu demarres si tu passes la premiere tu cale??si c'est ca c'est normal ca fait souvent ca sur les motos 2tps c'es les disque qui ont chauffés un peu et qui se sont collés moi en general je fais tourner un peu le moteur en donnant quelques coups d'embrayage et j'accellere quand je passe la premiere
sinon pour la vidange tu retire le bouchon sur le carter du coté droit de la moto ensuite tu devisses la vis de purge qui est du coté gauche sous le selcteur de vitesse a peu pres tu attends que toute l'huile ce soit ecoulée et tu remets la quantité d'huile necessaire (je m'en rappel plus) et c'est bon! faut juste faire ca de preference avec le moteur chaud pour que l'huile soit bien fluide

Tout pareil que Jay Smile

Quand je n'utilises pas ma moto pendant un moment, les disques d'embrayage ont tendance à coller ce qui fait que la première craque un bon coup avant de passer, et parfois ça fait même caler le moteur...

C'est pas bien méchant, mais une petite vidange de boite avec de la très bonne huile spéciale boite 2temps peut peut être réduire un peu le phénomène Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
castortroy
Sucrette du Mal
avatar

Nombre de messages : 39
Age : 34
Localisation : arcachon
Moto : 125 crm
Date d'inscription : 10/05/2007

MessageSujet: Re: probleme d'embrayage...   Dim 27 Mai - 14:38

j'ai mit la bonne quantite d'huile c'est a dire 70 cl voir un tout petit peu plus je n'ai aucune fuite mais le hublot reste vide...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lordstark
Pilote Diabolique
avatar

Nombre de messages : 239
Age : 29
Localisation : ESPAÑA
Moto : Honda CRM 125R '99 // Suzuki DR 74cc
Date d'inscription : 15/04/2007

MessageSujet: Re: probleme d'embrayage...   Lun 28 Mai - 2:31

le moteur doit être a temperature de fonctionement pour voir l'huile a travers le hublot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.proyecto-crm.tk
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: probleme d'embrayage...   Lun 28 Mai - 12:44

Ca dépend : parfois c'est à froid que l'on voit l'huile, parfois à chaud... chez Honda on m'a dit que ce hublot ne fonctionnait pas ou très mal, et qu'il ne fallait pas s'y fier Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme d'embrayage...   

Revenir en haut Aller en bas
 
probleme d'embrayage...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme d'embrayage avez vous vu ça
» Probleme d'embrayage
» probleme d'embrayage
» probleme pedale embrayage
» Probleme d'embrayage.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: