AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Probleme branchement electrique ,HELP...............

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Polo
Sucrette du Mal
avatar

Nombre de messages : 8
Age : 44
Localisation : Bordeaux
Moto : 125 CRM
Date d'inscription : 11/04/2007

MessageSujet: Probleme branchement electrique ,HELP...............   Sam 21 Avr - 19:58

Salut a tous cheers
est ce que quelqu'un pourrez m'aider pour le branchement du commutateur gauche ? ,car tous les fils sont coupés après le commodo.j'ai essayé aujourd'hui mais c'est carrément prise de tête scratch scratch
En fait j'ai 9 fils qui sortent du commodo (1 noir 2 bleu 1 bleu blanc 1 gris 1 orange
1 bleu clair 1 vert clair et 1 blanc ) si certain je sais ou les brancher les autres au secours Sad Sad même avec la rtm
aussi j'ai la fiche blanche à 8 fils ,qui arrive de la partie arrière (boite a fusible etc ) qui n'est pas branchée ,ainsi que la fiche noir à 3 fils qui arrive du compte tours
la noir à 9 fils est bien branchée elle
Autre question :quel et le bouton qui allume la veilleuse et le phare? je pense qu'il doit me manquer quelque chose scratch
ou est ce que la lumière s'allume des que l'on met le contact ou qu'on démarre la moto ?
Je précise que les voyants point mort et béquille s'allume et s'éteigne normalement.
Si quelqu'un peux me renseigner svp ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Darkpilot91
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 892
Age : 39
Moto : CRM 125 /
Date d'inscription : 14/04/2007

MessageSujet: Re: Probleme branchement electrique ,HELP...............   Sam 21 Avr - 20:12

Bon deja , tu as sur ton commodo , un levier qui glisse de 3 positions ?
si oui :

_ Vers le Bas , faiseaux eclairage eteint .
_ Milieu , Feu de position AV et AR
_Haut , Feu de Croisement !

en dessous de ça tu as tes clignos (D & G )

entre les Deux , tes pleins phares "positions fixe" !!

En dessous des Clignos , ton Klaxxon !!

sur le devant du commodo , tu as une gachete , c est pour les Appels de Phare !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.MongrowS.com
david
Pilote Diabolique
avatar

Nombre de messages : 123
Age : 44
Localisation : sation de ski flaine (74)
Emploi : electricien
Moto : x max 125
Date d'inscription : 27/04/2005

MessageSujet: Re: Probleme branchement electrique ,HELP...............   Sam 21 Avr - 23:15

bon moi je sur un electro de metier.si tu peu me faire une photo de ton probleme.
il me faudrais cele du commodo et celle tu toron de fils
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david
Pilote Diabolique
avatar

Nombre de messages : 123
Age : 44
Localisation : sation de ski flaine (74)
Emploi : electricien
Moto : x max 125
Date d'inscription : 27/04/2005

MessageSujet: Re: Probleme branchement electrique ,HELP...............   Sam 21 Avr - 23:32

bon je vais te les faire fils par fils
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david
Pilote Diabolique
avatar

Nombre de messages : 123
Age : 44
Localisation : sation de ski flaine (74)
Emploi : electricien
Moto : x max 125
Date d'inscription : 27/04/2005

MessageSujet: Re: Probleme branchement electrique ,HELP...............   Dim 22 Avr - 0:06

le LG est un fil vert clair qui part du commodo a un connecteur(avertisseur sonore)
(en pointiler sur le plan)


Dernière édition par le Dim 22 Avr - 2:01, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david
Pilote Diabolique
avatar

Nombre de messages : 123
Age : 44
Localisation : sation de ski flaine (74)
Emploi : electricien
Moto : x max 125
Date d'inscription : 27/04/2005

MessageSujet: Re: Probleme branchement electrique ,HELP...............   Dim 22 Avr - 0:07

le fil "O" est orange est part du commodo pour aller au connecteur il commande les clignotants gauche
( en pointiller sur le plan)


Dernière édition par le Dim 22 Avr - 1:09, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david
Pilote Diabolique
avatar

Nombre de messages : 123
Age : 44
Localisation : sation de ski flaine (74)
Emploi : electricien
Moto : x max 125
Date d'inscription : 27/04/2005

MessageSujet: Re: Probleme branchement electrique ,HELP...............   Dim 22 Avr - 0:32

le W est un fil blanc il commande le code. a toi de voir si tu la dans tous tes fils ou tu en retire un est tu le branche sur le petit connecteur de l empoule.sur le fils blanc


Dernière édition par le Dim 22 Avr - 0:44, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david
Pilote Diabolique
avatar

Nombre de messages : 123
Age : 44
Localisation : sation de ski flaine (74)
Emploi : electricien
Moto : x max 125
Date d'inscription : 27/04/2005

MessageSujet: Re: Probleme branchement electrique ,HELP...............   Dim 22 Avr - 0:37

le L est un fil bleu il part du commodo est alimente le phare
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david
Pilote Diabolique
avatar

Nombre de messages : 123
Age : 44
Localisation : sation de ski flaine (74)
Emploi : electricien
Moto : x max 125
Date d'inscription : 27/04/2005

MessageSujet: Re: Probleme branchement electrique ,HELP...............   Dim 22 Avr - 0:59

BR est un fils brun il alimente le veilleuse puis passe par le connecteur pour alimenter le feu arrierre lempoule compte tour et l empoule compteur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david
Pilote Diabolique
avatar

Nombre de messages : 123
Age : 44
Localisation : sation de ski flaine (74)
Emploi : electricien
Moto : x max 125
Date d'inscription : 27/04/2005

MessageSujet: Re: Probleme branchement electrique ,HELP...............   Dim 22 Avr - 1:07

le SB est un bleu clair il alimente le clignotant droit
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david
Pilote Diabolique
avatar

Nombre de messages : 123
Age : 44
Localisation : sation de ski flaine (74)
Emploi : electricien
Moto : x max 125
Date d'inscription : 27/04/2005

MessageSujet: Re: Probleme branchement electrique ,HELP...............   Dim 22 Avr - 1:19


voila si tu a un probleme fait moi signe.
davd
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Polo
Sucrette du Mal
avatar

Nombre de messages : 8
Age : 44
Localisation : Bordeaux
Moto : 125 CRM
Date d'inscription : 11/04/2007

MessageSujet: Re: Probleme branchement electrique ,HELP...............   Mer 25 Avr - 2:03

merci David de me répondre ,
mais je n'ai pas de fils noir/rouge et noir/brun je crois ,qui sortent du commodo ,je n'ai que les 8 fils décris plus haut scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme branchement electrique ,HELP...............   

Revenir en haut Aller en bas
 
Probleme branchement electrique ,HELP...............
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electrique pour démarrer GT 750
» probleme electrique!!!!
» probleme electrique
» probleme electrique
» au secour probleme electrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: