AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 pb bavette acerbis

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
reglaet
Pilote Diabolique
avatar

Nombre de messages : 190
Localisation : Midi pyrennee
Moto : 125 CRM
Date d'inscription : 04/09/2005

MessageSujet: pb bavette acerbis   Ven 30 Mar - 16:55

Salut je suis en train de monter une bavette acerbis a Led et quand je raccorde mes fils elle ne s'allume pas faut il enlever quelque chose sur le circuit electrique ? ou autre chose a faire?

Je compte sur vous etant donné qu'il y en à plein qui en on montée sans probleme merci.

@@@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
reglaet
Pilote Diabolique
avatar

Nombre de messages : 190
Localisation : Midi pyrennee
Moto : 125 CRM
Date d'inscription : 04/09/2005

MessageSujet: pb bavette acerbis   Ven 30 Mar - 18:12

petit changement maintenant elle s'allume quand je freine mais il ne se passe rien quand je met les phares ou code que faut il faire pour quelle s'allume quand on met les codes comme le feu d'origine?

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: pb bavette acerbis   Ven 30 Mar - 19:38

Soit elle est défectueuse, soit tu t'es troué dans ton montage... c'est les deux seules possibilités Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
wil964
Sucrette du Mal


Nombre de messages : 28
Date d'inscription : 28/08/2006

MessageSujet: Re: pb bavette acerbis   Ven 30 Mar - 19:47

Je confirme, j'ai eu exactement le même problème, c'est ton montage qui est défectueux, tu dois inverser les fils qui arrivent sur tes fils verts, marron et vert/jaune...Si le branchement est inversé tu n'as pas de feu ar avec les codes et ton feu ne s'allume que lorsque tu freines, en fait c'est l'alimentation du filament fonction feu stop qui est alors alimenté... Pour ton cas seules les leds s'allument à ce moment; c'est pinuts à résoudre Mr. Green
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
reglaet
Pilote Diabolique
avatar

Nombre de messages : 190
Localisation : Midi pyrennee
Moto : 125 CRM
Date d'inscription : 04/09/2005

MessageSujet: bavette acerbis   Ven 30 Mar - 21:36

salut et merci à tous en fait c'etait bien le cablage qui n'allait pas j'était persuadé que le vert/jaune etait la masse et en fait non!!!!!

merci ca marche cette fois ci et ca fait plutôt pas mal.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pb bavette acerbis   

Revenir en haut Aller en bas
 
pb bavette acerbis
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mon 501
» Bavette/Pare-boue AR caoutchouc en option sur XT 240 ?
» Démontage bavette + coque arrière pour feu top line.
» Recherche bavette avant 997 GT3 ...
» bavette arrière de 250 TE 2008 rando

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: