AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 probleme de demarrage.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bibi75
Pilote Diabolique
avatar

Nombre de messages : 218
Age : 41
Localisation : nîmes
Moto : crm 125
Date d'inscription : 04/11/2006

MessageSujet: probleme de demarrage.   Sam 10 Mar - 19:42

salut a tous!
avais deja fait un post la dessus mais ai toujours pas reparé mon probleme.
ai changé ma bougie mais ca continue a faire ce soucis.
je galere comme un fou a demarrer au kick . sauf si la moto est chaude . la ca demarre au 1/4 de tours. mais si elle est froide, meme avec le starter ca veut pas demarrer ou au bout de 20 mn au moins.
la seule solution que j'ai trouvé c de me mettre au point mort de pousser et de passer la seconde et la elle demarre dessuite. ( comme sur un 103 Smile ).
c ca qui est bizare. alors d'ou cela peut il bien provenir?
la batterie? enfin eclairez moi please!!!!

je compte sur vous.

merci...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JAY160
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 2096
Age : 29
Localisation : Marne [51]
Emploi : Etudiant
Moto : CRM125 SM
Date d'inscription : 29/06/2005

MessageSujet: Re: probleme de demarrage.   Sam 10 Mar - 19:58

c'est bizard moi au tout debut j'avais pas l'habitude d'utilisé le starter et ca demarrait uniquement en poussant comme toi et facilement mais avec le starter aucun soucis donc peut etre que ton starter ne fonctionne pas bien!
sinon la moto tourne nickel une fois demarrée chaude etc??car sinon ca pourrait etre un tres mauvais reglage carbu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moulin
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 6414
Age : 31
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: probleme de demarrage.   Sam 10 Mar - 22:00

C'est vraiment bizzare comme problème, je pense que tu n'a pas la cuisse assez musclé :lol!:

Moi elle a toujours démaré au deuxième coup de kick, sachant que le premier, je faisait juste descendre le piston sans forcer!

Peut etre que tes valves ne sont pas en bonne position quand tu allume le contact. Elles doivent etre ouvert, t'entend bien le bzzzipppp quand tu tourne la clé?

Et quand tu démarre à la pousette tu met le starter? Ué vérife l'état de ta batterie peut etre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sopa59
Pilote Diabolique
avatar

Nombre de messages : 89
Moto : crm sm
Date d'inscription : 28/02/2007

MessageSujet: Re: probleme de demarrage.   Dim 11 Mar - 0:33

moi je dis vérifie ton robinet d'essence ca s'encrasse tres vite ces truc la...et ton arrivée d'essence, essaye une fois de mettre un peu de mélange dans ton cylindre avant de démarer , si elle démare tt de suite c que c ca...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bibi75
Pilote Diabolique
avatar

Nombre de messages : 218
Age : 41
Localisation : nîmes
Moto : crm 125
Date d'inscription : 04/11/2006

MessageSujet: Re: probleme de demarrage.   Dim 11 Mar - 18:26

oui entends bien le bzzzziiipppp quand je tourne la clé.
c dingue ca quand meme Smile
mais tout marche: klaxon, phare... mais est ce possible que ce soit quand meme la batterie?

merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sopa59
Pilote Diabolique
avatar

Nombre de messages : 89
Moto : crm sm
Date d'inscription : 28/02/2007

MessageSujet: Re: probleme de demarrage.   Dim 11 Mar - 19:58

quan tu di que tout marche c'est avec le moteur éteint? s'il l'est c'est que c pas la batterie
moi pour moi c'est un prb de l'arriver d'essence vérifie ce que je t'ais mis au dessus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Titof 39
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 1218
Age : 52
Localisation : Le sud Jura
Emploi : Artisan carreleur
Moto : 125 CRM enduro, 125 CRM SM et Triumph tiger Explorer1200
Date d'inscription : 27/06/2006

MessageSujet: Re: probleme de demarrage.   Dim 11 Mar - 23:50

Démontage et nettoyage du carbu. Vérifier le niveau de cuve.
Si tu as fait tout cela et qu'elle ne démarre pas:
Tu prends un marteau et tu tapes dessus ça n'arrange rien mais putain que ça fait du bien lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme de demarrage.   

Revenir en haut Aller en bas
 
probleme de demarrage.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de demarrage
» probleme de demarrage carbu en cause mais quoi ?
» [e36 3.18 tds an 96] probleme de demarrage a froid
» PROBLEME DE DEMARRAGE
» probleme de demarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: