AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Mauvaise combustion...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Baloo
Pilote Diabolique
avatar

Nombre de messages : 51
Age : 35
Moto : CRM 125
Date d'inscription : 14/09/2006

MessageSujet: Mauvaise combustion...   Dim 4 Mar - 13:01

Bonjour,

Je viens de m'apercevoir hier après avoir roulé, qu'un liquide noir et visuqueux coule de la sortie d'échappement du cylindre. Je pense que cela est dû à une mauvaise combustion mais je ne suis pas sûr.

Si quelqu'un a une idéee ou a déjà eu le problème...

Merci d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moulin
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 6414
Age : 31
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: Mauvaise combustion...   Dim 4 Mar - 15:02

il faudrait que tu nous prenne une photo, pour voir la quantité de liquide, mais a priori tu n'a pas a t'inquièter, tout les deux temps crache un peu d'huile par la sortie du cylindre!
peut etre ton joint d'échappement à changer ? Par contre accroche toi bien c'est 20€ le bout affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: Mauvaise combustion...   Dim 4 Mar - 19:36

T'as quoi comme pot ? Parceque moi avec celui d'origine ça pisse pas, par contre avec mon Arrow j'ai du mal à avoir une bonne étanchéité avec simplement le joint... je l'ai donc monté à la pâte à joints Wink

Là, ce qui coule de ton moteur c'est de l'huile non brulée.. Vérifie le réglage de ta pompe à huile, on sait jamais... La mienne était carrément trop riche, je l'ai reréglé et ça va beaucoup mieux : plus de fuite, et elle marche bien mieux Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Baloo
Pilote Diabolique
avatar

Nombre de messages : 51
Age : 35
Moto : CRM 125
Date d'inscription : 14/09/2006

MessageSujet: Re: Mauvaise combustion...   Dim 4 Mar - 20:01

J'ai un pot DEP et pour la photo je poste demain mais bon ca coule quand même pas mal. Et si jamais je gagne en étanchéité tout ce qui sort arrivera dans le pot, je ne sais pas si c'est mieux ???

Merci de vos réponses.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DEN
Pilote Diabolique
avatar

Nombre de messages : 253
Age : 38
Localisation : 22 000 bretagne
Moto : CRM
Date d'inscription : 23/07/2006

MessageSujet: Re: Mauvaise combustion...   Dim 4 Mar - 20:39

SALUT REGARDE L ETAT DE TA BOUGIE POUR VOIR SI TU ES TROP GRAS
QUELLE EST LA MARQUE DE TON HUILE
EST CE TON HUILE HABITUELLE
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Baloo
Pilote Diabolique
avatar

Nombre de messages : 51
Age : 35
Moto : CRM 125
Date d'inscription : 14/09/2006

MessageSujet: Re: Mauvaise combustion...   Dim 4 Mar - 20:52

Je mets de la Sylkolene 100% Synthèse et c'est mon huile habituelle. La moto ne fume pas du tout, c'est pour ça que je ne pense pas rouler trop gras mais je mettrais une photo de la bougie aussi demain.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Baloo
Pilote Diabolique
avatar

Nombre de messages : 51
Age : 35
Moto : CRM 125
Date d'inscription : 14/09/2006

MessageSujet: Re: Mauvaise combustion...   Lun 5 Mar - 15:59

Je suis au boulot et j'arrete pas de penser à mes fuites lol...

Enfin voilà est-ce que ça pourrait venir des segments, comment savoir si ils sont encore bons ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: Mauvaise combustion...   Lun 5 Mar - 20:15

Non ne t'inquiète pas à mon avis ça n'a rien à voir avec les segments Smile

Pour moi c'est juste un problème d'étanchéité, et peut être un réglage de pompe à huile trop riche Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Baloo
Pilote Diabolique
avatar

Nombre de messages : 51
Age : 35
Moto : CRM 125
Date d'inscription : 14/09/2006

MessageSujet: Re: Mauvaise combustion...   Mar 6 Mar - 11:19

J'ai resserré mon pot et ca crachote à l'arrière (sortie de cartouche mais rien d'inquiétant), merci de vos précisons.

De plus en me renseignant un peu j'ai appris que l'huile du mélange ne devait pas bruler... Donc ces petites tâches sont tout ce qu'il y a de plus rassurant.

Merci de votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: Mauvaise combustion...   Mar 6 Mar - 13:06

Si en théorie l'huile de mélange doit bruler Smile Mais en général elle ne brule pas totalement car elle est prévue pour bruler à haut régime, ce qui fait que sa combustion à des régimes inférieurs se fait moins bien Smile

Vérifies quand même le réglage de la pompe à huile, ça prend 5 min montre en main Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Baloo
Pilote Diabolique
avatar

Nombre de messages : 51
Age : 35
Moto : CRM 125
Date d'inscription : 14/09/2006

MessageSujet: Re: Mauvaise combustion...   Mar 6 Mar - 13:16

Mon réglage est verifié, en ce moment je le regarde tous les jours car j''essaie d'arrêter une fuite d'huile au niveau de la vis de purge.

Cette dernière étant foirée j'ai dû retaraudé mais malheureusement ça fuit encore plus lol... rambo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sopa59
Pilote Diabolique
avatar

Nombre de messages : 89
Moto : crm sm
Date d'inscription : 28/02/2007

MessageSujet: Re: Mauvaise combustion...   Mar 6 Mar - 18:30

pour ton réglage de pompe a huile, les deux repere doivent etre en face les gazs a fond

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Baloo
Pilote Diabolique
avatar

Nombre de messages : 51
Age : 35
Moto : CRM 125
Date d'inscription : 14/09/2006

MessageSujet: Re: Mauvaise combustion...   Mar 6 Mar - 19:38

Merci mais ma pompe à huile est bien réglée, même limite pas assez riche....

Je pense plutôt que comme je n'ai fait qu'y toucher ces derniers temps et que j'ai rempli directement le tuyau reliant la pompe à huile au carbu pour pas avoir de bulle d'air, j'ai roulé trop riche sur 10 km...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Mauvaise combustion...   

Revenir en haut Aller en bas
 
Mauvaise combustion...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» rouler avec Calorstat ouvert
» bruit dans échappement
» le silure: bonne ou mauvaise chose
» problèmes divers et mauvaise foi du garage HERBOSCH
» Problème électrique suite mauvaise masse !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: