AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème de système Valves

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
YusuKen
Pilote Diabolique
avatar

Nombre de messages : 130
Age : 38
Localisation : Tahiti (Polynésie Française)
Moto : CRM 125
Date d'inscription : 29/11/2006

MessageSujet: Problème de système Valves   Jeu 1 Mar - 22:42

Bonjour tout le Monde !

Voila je viens exposé mon problème dans l'espoir que quelqu'un pourras m'aidé a le résoudre.

Après plusieur année de someille de ma moto, je viens enin de finir de la refaire mais il ya un nouveau problème qui est apparu, car au début la Moto ne fesait que RATER et j'étais obligé de changer les bougie pratiquement tout les jours.

Hier en changeant le " Unité de Controle de Soupape R.C " la moto RATE plus ou moins en tout cas mais la les valves sytème (Valves dans le cylindre) ne se lache pas à 7000 trs/mm comme il le devrait la moto monte carrément 9000 ou 10000 trs/mm ce qui n'est pas normal. Bon faut dire j'ai mis un " Unité de Controle de Soupape R.C " d' Occassion qui date un peux.
Est-ce que le problème peux venir de lui??? pourquoi as t-il résolu le problème du RATER et pas celui des valves??? je sais je pose beaucoup de question mais je ne sais vraiment plus quoi faire.

Mon cousin me disai que ça pourrais peux etre venir d l' " Ensemble de Moteur De Servo " car je sais pas si oon l'a déréglé. est-ce qu'il ya des réglage a faire pour résoudre mon problème??

Bon j'espère que vous avez compris mon problème malgré que j'ai du mal a l'expliqué et j'espère que l'un d' entre vous pourra m'aidez.

Merci d' avnce. @ +

Bon je rectifie mon post, Rien n' est résolu, la Moto RATE toujours autant et le valves ne veulle pas s'ouvrir. Je ne sais d' où viens la panne st ça m'énerve, est-ce quelqu' un pourrai m' aidez s'il vous plait.

La moto n' avance pas et a du mal a dépassé les 60kmh, l' accéllérateur a fond rien n'y fait et lorsque j'essaie de cirrer ça rate grave... Please Help..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: Problème de système Valves   Ven 2 Mar - 2:07

J'ai pas vraiment compris ton problème Mr. Green mais il y a de fortes chances pour que le problème vienne de ta batterie... Surtout si ta moto n'a pas tourné depuis longtemps Wink

Quand elle est vraiment morte, elle n'arrive même pas à se charger pour alimenter le cervo moteur des valves... Et donc tu as de gros ratés vers 7/8000 tours avant qu'elles ne s'ouvrent enfin et là powwaaaa !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DrDenfer
Administrateur maléfique...
avatar

Nombre de messages : 3862
Age : 31
Localisation : Saint-Etienne
Moto : Honda CRM 125 R '98 / Honda CRM 125 R '00 / Yamaha YZF-R6 '08
Date d'inscription : 07/09/2004

MessageSujet: Re: Problème de système Valves   Ven 2 Mar - 14:49

Salut,

Et en ouvrant le capot de valve tu peux apercevoir la poulie? Si c'est le cas, tu enlèves le couvercle, tu te mets au point mort, tu fais monter le moteur dans les tours et tu regardes vers 7000/8000 trs/min si la poulie tourne bien.
Oui il y a des réglages à effectuer, mais il faut d'abord être sur que ton servomoteur fonctionne.

@+++ alien

_________________

Pourquoi rouler en CR quand on peut rouler en....... CRM !?!? Mouah ahhha hha moua hahh hh mouaaa hah ahaha
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://malefikteam.free.fr
YusuKen
Pilote Diabolique
avatar

Nombre de messages : 130
Age : 38
Localisation : Tahiti (Polynésie Française)
Moto : CRM 125
Date d'inscription : 29/11/2006

MessageSujet: Re: Problème de système Valves   Sam 3 Mar - 3:36

Salut et Merci de vos réponse,

Camus le problème ne viens pas de la batterie car j'ai mis une neuve.
DrDenfer j'ai fait ce que tu me dis de faire et ça tourne un peux mais je sais pas si il fonctionne bien, pourrais-tu me dire comment faire les réglage ???

Par-ce-que la moto rate grave et elle avance pas bien, j'aimerai vraiment résoudre ce problème pour profiter plainement de ma CRM !!

Merci de votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
djremus
Pilote Diabolique
avatar

Nombre de messages : 135
Age : 33
Localisation : Pays du nougat - 26
Emploi : Etudiant
Moto : CRM 125
Date d'inscription : 02/08/2006

MessageSujet: Re: Problème de système Valves   Sam 3 Mar - 12:14

Es-tu vraimment sur que ce soit les valves?

Regarde plutôt ta carburation ou ton arrivée d'air !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: Problème de système Valves   Sam 3 Mar - 13:49

Ouais ça m'étonne un peu que ce soit les valves si la moto rate beaucoup... Normalement si elles ont du mal à s'ouvrir ça marche nickel jusqu'à 7/8000 tours Smile

T'as essayé en virant carrément les valves pour voir ? Normalement ça fonctionne sans problèmes, le moteur est juste un peu plus pointu (plus creu dans les bas régimes)

Parceque si ça se trouve t'as un problème de carburation, ou alors ton échappement est bouché, ou encore ton allumage est défectueux...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
majul
Pilote Diabolique
avatar

Nombre de messages : 224
Age : 35
Localisation : sarreguemines (57)
Emploi : opticien
Moto : 125 CRM 98'
Date d'inscription : 10/07/2006

MessageSujet: Re: Problème de système Valves   Sam 3 Mar - 14:52

Ca a peut etre tout simplement été remonté à l'envers.

Apres faur voir le boitier de controle. Vu que c'est de l'occaz, c'en est peut etre un de NSR et il me semble que le système fonctionne à l'envers par rapport à nos machines.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
YusuKen
Pilote Diabolique
avatar

Nombre de messages : 130
Age : 38
Localisation : Tahiti (Polynésie Française)
Moto : CRM 125
Date d'inscription : 29/11/2006

MessageSujet: Re: Problème de système Valves   Dim 4 Mar - 21:53

Je ne pense pas que ce soit un problème de valves mais juste qu'ils ne souvrent pas bien. niveau carburation j'ai mis un nouveau " carbu Mikuni 32 ", le pot a été vidé avant.
Je pencherai plutot pour un problème d' allumage ou électrique mais je ne sais pas c' est quel pièce... la moto démarre bien et c'est pour ça que je suis complètement perdu.

Est-ce quelqu'un pourra m' aidez...

++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
charlemagne
Pilote Diabolique
avatar

Nombre de messages : 179
Localisation : aude, 11
Moto : crm 1993
Date d'inscription : 22/07/2006

MessageSujet: Re: Problème de système Valves   Lun 5 Mar - 11:54

salut,
le seul moyen que tu as de verifier l'ouverture des valves, c'est d'enlever ton pot....là, moteur en marche tu verras de toi meme si les valves s'ouvrent en grand ou pas.
de plus si la moto a pas tournée depuis longtemps, rien ne t'empeche de les demonter, de les poncer au papier a l'eau, et a bien lubrifier l'axe de maintien des valves...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
YusuKen
Pilote Diabolique
avatar

Nombre de messages : 130
Age : 38
Localisation : Tahiti (Polynésie Française)
Moto : CRM 125
Date d'inscription : 29/11/2006

MessageSujet: Re: Problème de système Valves   Jeu 8 Mar - 8:30

J'ai deja fait tout ça !!! nettoyé tout le cylindre..ect mais jcrois que ça viens d'une pièce électrique mais laquel j'en ai aucune idée !!

Est-ce que ça pourrais venir du CDI ??? ou de la bobine?? j'ai regarder la bobine mais tout a l' aire normal !!

Je suis de plus en plus dégouragé de ne pas savoir d' où viens cette panne !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
charlemagne
Pilote Diabolique
avatar

Nombre de messages : 179
Localisation : aude, 11
Moto : crm 1993
Date d'inscription : 22/07/2006

MessageSujet: Re: Problème de système Valves   Jeu 8 Mar - 9:16

est ce que quand tu mets le contact tu entends les valves se mettre en place, est ce que tu vois les cables de la commande des valves se tendre ?
sinon as tu changer de filtre a air ?
as tu nettoyer ton carbu, les gicleurs, verifier le niveau de cuve ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
YusuKen
Pilote Diabolique
avatar

Nombre de messages : 130
Age : 38
Localisation : Tahiti (Polynésie Française)
Moto : CRM 125
Date d'inscription : 29/11/2006

MessageSujet: Re: Problème de système Valves   Jeu 8 Mar - 20:46

Oui le système de valves fonction bien lorsque je met le contact !!!
Pour le carbu c'est un carbu neuve " 32 Mikuni " le filtre a air est bon, j'ai juste mis une mousse neuve !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: Problème de système Valves   Ven 9 Mar - 1:52

Ah mais le carbu c'est pas celui d'origine ????

Dans ce cas il y a de fortes chances pour que ce soit un problème de réglage carbu...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
YusuKen
Pilote Diabolique
avatar

Nombre de messages : 130
Age : 38
Localisation : Tahiti (Polynésie Française)
Moto : CRM 125
Date d'inscription : 29/11/2006

MessageSujet: Re: Problème de système Valves   Lun 12 Mar - 1:43

Est-ce que je dois changer mes gicleur??? est-ce que quelqu'un pourrais me dire lesquel mettre??

Merci d'avance !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de système Valves   

Revenir en haut Aller en bas
 
Problème de système Valves
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème Arc Système ProMagn
» [resolu] compatibilité valves CRM/NSR
» probleme "esp asr hors service"
» Code erreur P0400 - Système EGR - problème de débit.
» [Resolu]Problème sur bonneville apres avoir fait le plein

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: