AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 CRM + EAU = ?!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ThePhoeNiXx40
Pilote Diabolique


Nombre de messages : 235
Age : 27
Localisation : Mont de Marsan
Emploi : Etudiant en Génie Mécanique
Moto : Honda CRM 125
Date d'inscription : 28/07/2006

MessageSujet: CRM + EAU = ?!   Sam 27 Jan - 0:24

Bonjour, voilà maintenant 7 mois que j'ai mon CRm et j'ai remarqué que souvent par grande pluie, elle coupe si je la maintien pas au dessus de 5000 trs, même effet quand je passe dans des cours d'eau bien profond ( L'eau était opaque, j'avai pas calculé Wink )

Si ce problème vous est déjà arrivé, avez vous des solutions ?! Idea

Merci d'avance pour une quelconque forme d'aide Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.team01.fr.nr
eric
Pilote Diabolique


Nombre de messages : 84
Age : 48
Localisation : lille
Moto : crm
Date d'inscription : 11/06/2006

MessageSujet: Re: CRM + EAU = ?!   Dim 28 Jan - 21:43

SLT change de garde boue moi j ai mis un gb ufo tu veras coté moteur il descend beaucoup plus bas que l origine a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DEN
Pilote Diabolique


Nombre de messages : 253
Age : 37
Localisation : 22 000 bretagne
Moto : CRM
Date d'inscription : 23/07/2006

MessageSujet: Re: CRM + EAU = ?!   Dim 28 Jan - 22:44

salut peut etre anti parasite plus etanche a voir bye
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ThePhoeNiXx40
Pilote Diabolique


Nombre de messages : 235
Age : 27
Localisation : Mont de Marsan
Emploi : Etudiant en Génie Mécanique
Moto : Honda CRM 125
Date d'inscription : 28/07/2006

MessageSujet: Re: CRM + EAU = ?!   Lun 29 Jan - 21:22

Tout d'abord, merci pour votre aide Wink

@eric: si je met un garde boue ufo, après ça va plus être harmonieux avec tout l'ensemble d'origine (plaque phare toute carrée géante, cligno carré géant etc... ) Very Happy et puis je pense pas que ça réparerai vraiment le problème Rolling Eyes

@DEN: Oui, anti-parasite ou autre élément du circuit electrique surment, starom ma proposé la bombe anti-humidité, je m'en occuperai quand j'aurai un peu de temps salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.team01.fr.nr
nico-crm
Pilote Diabolique


Nombre de messages : 80
Age : 39
Localisation : alsace Haut-Rhin
Moto : 125crm,GS500E, pocket 49cc
Date d'inscription : 23/10/2006

MessageSujet: Re: CRM + EAU = ?!   Lun 29 Jan - 23:17

a tu les deux petit capuchon en caoutchouc sur l anti parasite il y en a un au niveau du fil qui se branche sur l anti parasite et l autre ce trouve a la fin et qui entour la bougie cela peu etre une des causes. et que veu tu dire par L'eau était opaque, j'avai pas calculé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ThePhoeNiXx40
Pilote Diabolique


Nombre de messages : 235
Age : 27
Localisation : Mont de Marsan
Emploi : Etudiant en Génie Mécanique
Moto : Honda CRM 125
Date d'inscription : 28/07/2006

MessageSujet: Re: CRM + EAU = ?!   Mar 30 Jan - 21:22

J'avai pas calculé que c'était assez profond pour immerger ma brele jusqu'au cylindre Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.team01.fr.nr
Invité
Invité



MessageSujet: Re: CRM + EAU = ?!   Mar 20 Fév - 23:59

ThePhoeNiXx40 a écrit:
J'avai pas calculé que c'était assez profond pour immerger ma brele jusqu'au cylindre Wink

Salut,

Ce n'est pas une moto amphybie lol!!!!!!!!
Revenir en haut Aller en bas
boulococo
Pilote Diabolique


Nombre de messages : 107
Age : 37
Localisation : AMIENS
Moto : 125 CRM '99
Date d'inscription : 08/07/2006

MessageSujet: Re: CRM + EAU = ?!   Mar 27 Fév - 19:03

salut tt le monde j'ai aussi eu 1 pb lié a la flotte ce weekend.
J'étais sur 1 chemin de terre très humide résultat beaucoup de grosses flaques et relativement profondes (vive les tracteurs) et résultat après une tite dizaine de flaque, la moto fait beeueueuueueeeueeeuuuuhhh... je m'arrete donc le moteur tourne tjs, j'ose à peine tourner la poignée et beuhhh ca cale. j'ai du attendre au moins 5 min pour que la moto veuille enfin redémarrer. Y'a t il qqch à faire pour éviter ce pb?

tenez voyez par vous même:
http://www.youtube.com/watch?v=3PCYEX7bQSQ
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: CRM + EAU = ?!   

Revenir en haut Aller en bas
 
CRM + EAU = ?!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: