AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Perte de vitesse.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nico-crm
Pilote Diabolique
avatar

Nombre de messages : 80
Age : 40
Localisation : alsace Haut-Rhin
Moto : 125crm,GS500E, pocket 49cc
Date d'inscription : 23/10/2006

MessageSujet: Perte de vitesse.   Ven 29 Déc - 12:45

Voila depuis que j ai remonte mon moteur, j ai une perte de 20km/h.
Je pense eventuellement que ça pourrait venir de mon allumage, qui ne doit pas etre bien regle. Mais n etant pas sur je ne voudrais pas trop toucher. Car j ai deja galere avec pour pouvoir le regler plus ou moins. Sinon j ai aussi un autre probleme. Quand je roule a 50km/h elle broute legerement comme si la carburation etait mal reglee. La aussi je ne sais d ou ça provient.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jo wre
Joshimura RS3
avatar

Nombre de messages : 2593
Age : 30
Localisation : var
Emploi : étudiant
Moto : 955 speed träipeul, 500 cr, hypermono
Date d'inscription : 15/10/2005

MessageSujet: Re: Perte de vitesse.   Ven 29 Déc - 15:37

t'es en rodage??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico-crm
Pilote Diabolique
avatar

Nombre de messages : 80
Age : 40
Localisation : alsace Haut-Rhin
Moto : 125crm,GS500E, pocket 49cc
Date d'inscription : 23/10/2006

MessageSujet: Re: Perte de vitesse.   Ven 29 Déc - 20:08

non pas de rodage j ai juste remopnter le moteur me mon concessionnaire ma demonter pour rien. cette apres midi j ia rouler sans le cache du filtre a air et elle brouter deja beaucoup moins mais toujours 120km/h
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Perte de vitesse.   

Revenir en haut Aller en bas
 
Perte de vitesse.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Perte de vitesse sur Megane II 1.9DCI
» Perte de vitesse?
» perte de vitesse du forum
» perte de vitesse max suite au changement du kit chaine
» perte de vitesse sur aixam 741

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: