AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 probleme de froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bibi75
Pilote Diabolique
avatar

Nombre de messages : 218
Age : 42
Localisation : nîmes
Moto : crm 125
Date d'inscription : 04/11/2006

MessageSujet: probleme de froid   Lun 13 Nov - 21:17

des que je n'utilise pas mon crm de 2 jours ( elle dort dehors ), elle met un peu de temps a demmarrer. est ce normal ou dois je recourrir a une astuce ? et meme en mettant le starter!
merci ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boulococo
Pilote Diabolique
avatar

Nombre de messages : 107
Age : 38
Localisation : AMIENS
Moto : 125 CRM '99
Date d'inscription : 08/07/2006

MessageSujet: Re: probleme de froid   Mar 14 Nov - 14:55

pitete ta batterie qui vieillit 1 peu non?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bibi75
Pilote Diabolique
avatar

Nombre de messages : 218
Age : 42
Localisation : nîmes
Moto : crm 125
Date d'inscription : 04/11/2006

MessageSujet: Re: probleme de froid   Mar 14 Nov - 16:41

possible je vois que ca. merci ;-)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: probleme de froid   Mar 14 Nov - 19:34

Deux jours, ça me parait en effet un peu faible, mais c'est normal pour un 2T de peiner un peu à démarrer avec quelques temps d'inactivité... Par exemple, quand je n'utilise pas ma CRM pendant 15 jours ou 3 semaines, le premier redémarage est toujours laborieux et nécessite plusieurs dizaines de coups de kick...

Après ça, elle démarre au quart de tour, surtout si je m'en sers tous les jours... Cool

Pour la batterie, je pense que ça n'a rien à voir...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boulococo
Pilote Diabolique
avatar

Nombre de messages : 107
Age : 38
Localisation : AMIENS
Moto : 125 CRM '99
Date d'inscription : 08/07/2006

MessageSujet: Re: probleme de froid   Mer 15 Nov - 22:52

salut alors moi j'ai beau avoir de la merde ds mon carter d'allumage (saleté de joint de vilo), et bien ma crm démarre tjs nickel mm apres une période d'inactivité de plusieurs semaines. Avant j'avais de gros pb d'allumage car ma batterie était morte (les voyants ne s'allumaient pas qd je mettais le contact), depuis que je l'ai changée par une neuve c'est royal. Bon 1 ti retour de kick de tps en tps mais çà n'a rien à voir, elle pétarade sec direct.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: probleme de froid   Ven 17 Nov - 17:40

Ah ben vu que ma batterie est dead, c'est peut être pour ça qu'elle a un peu de mal quand elle a pas tourné depuis un moment... Wink

J'irais m'acheter une batterie chez Dafy tiens Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme de froid   

Revenir en haut Aller en bas
 
probleme de froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme a froid et a chaud
» Probleme de froid avec climatisation
» probleme démarrage a froid
» Probleme de démarrage à froid sur vito 108 CDI
» Un nouveau problème a froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: