AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème moteur help !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Rs_spirit
***Pilote Maléfique***


Nombre de messages : 619
Age : 28
Localisation : Strasbourg 67 Bas-Rhin :p
Emploi : Lycéen (T°L)
Moto : Ex CRm 125 1990 Mutante 0_o NSR Inside
Date d'inscription : 20/02/2006

MessageSujet: Problème moteur help !!!   Dim 22 Oct - 20:51

Il y a quelques jours je suis allé faire la carte grise de ma CRm...j'ai acheté les gicleurs de powerjet nécessaires pour régler le carbu mikuni...et j'ai passé la bécane à un pote pour qu'il me la règle....

avant hier j'ai récupéré la moto je suis allé faire un petit tour....moteur rageur...l'avant qui déleste ou se cabre au passage des vitesses et un bruit magnifique...je l'ai pousée à 11000 t'rs/min de la 2nd à la 5ème....sans problème...après avoir ralenti à une intersection...je repart et là horreur à 7000-8000 trs/min le moteur met des accoups et refuse de monter plus...

Depuis j'ai essayé de remplacer la bougie indice 10 par une neuve indice 9....j'ai rechargé la batterie pensant à un problème d'allumage....le réglage carbu est impec....j'ai même vérifié les fusibles...je ne comprends pas Evil or Very Mad ....rien à faire pour la faire monter dans les tours elle broute et refuse de monter....même en jouant de l'embrayage ou en faisant des rétrogradages violents....

je pense que le problème peut venir des valves....masi à la mise sous tension le servomoteur effectue bien son allez-retour...et les valves sont bien réglées (je l'avait poussée juste avant)....

Si vous avez des idées je les attends avec impatience car sur ce coup-ci je sèche Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://eckbo67.skyblog.com
crm974
Pilote Diabolique


Nombre de messages : 58
Localisation : Ile de la Réunion
Moto : crm 125 - NSR 125 - VFR 800 - 250 NX - CBR 125 - CBR 125 piste - Piaggio hexagon 180 - XL 125
Date d'inscription : 04/05/2006

MessageSujet: re: probleme moteur   Dim 22 Oct - 20:57

essaies de remettre les gicleurs d'origine d'abord.
Pendant que tu y est vérifie l'état du flotteur dans la cuve de ton carbu.
Lorsque le problème se manifestait, venais tu de faire le plein de carburant ? Une goutte d'eau dans ton essence peut donner les même symptomes...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rs_spirit
***Pilote Maléfique***


Nombre de messages : 619
Age : 28
Localisation : Strasbourg 67 Bas-Rhin :p
Emploi : Lycéen (T°L)
Moto : Ex CRm 125 1990 Mutante 0_o NSR Inside
Date d'inscription : 20/02/2006

MessageSujet: Re: Problème moteur help !!!   Jeu 26 Oct - 3:23

Very Happy Problème réglé....ça venait des valves...en les supprimant j'ai réglé le problème (je compte les remonter quand j'aurais identifié la cause du problème).....

PS : ma moto enfin bien réglée et sans ce problème de valves....croyez moi je me suis fait plaisir cet aprem Twisted Evil ....la V-force croyez moi c'est un truc de dingue sur les reprises Cool ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://eckbo67.skyblog.com
Contenu sponsorisé




MessageSujet: Re: Problème moteur help !!!   Aujourd'hui à 22:13

Revenir en haut Aller en bas
 
Problème moteur help !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème moteur
» Problème moteur 550 xt
» Problème Moteur Mégane 1.9 DCI 120
» [ renault Mégane 1.5 dci ] problème moteur
» problème moteur Porsche Boxster S 3.2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: