AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 aide

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
crm supermot et enduro
Sucrette du Mal


Nombre de messages : 18
Age : 32
Localisation : le havre
Emploi : operateur en petrochimie
Moto : 125 crm
Date d'inscription : 03/10/2006

MessageSujet: aide   Dim 8 Oct - 21:53

salut
voila j ai un probleme avec mon crm il y a deux jours il demarrait tres bien du premier coup et la j'ai voulu le redemarrer mais rien impossible.
j ai regarder si j'avais une étincelle au niveau de la bougie et rien pas un soupson.
donc je voudrais savoir si ca pouvais etre l'allumage et si il y avait un moyen de le tester. ou alors si ca pouvais venir de autre chose mais l'antiparasite fonctionne tres bien.
voila quelq un pouvais méclairer ce serais bien cool.
merci
______________________________________
longue vie aux crm:cheers:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
log27
Pilote Diabolique


Nombre de messages : 60
Age : 28
Localisation : 27, haute normandie
Emploi : lyceen
Moto : 125 crm supermotard
Date d'inscription : 10/12/2005

MessageSujet: Re: aide   Dim 8 Oct - 22:16

truc tout bete mais c'est arriver a tous le monde même moi , le coupe circuit regarde qu'il sois bien sur run
tu as essayer une autre bougie ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm supermot et enduro
Sucrette du Mal


Nombre de messages : 18
Age : 32
Localisation : le havre
Emploi : operateur en petrochimie
Moto : 125 crm
Date d'inscription : 03/10/2006

MessageSujet: Re: aide   Dim 8 Oct - 22:44

oui j y avai deja pensé pour le run mais il bien dessus et la bougie jai essayer un bougie neuve et toujours pas etincelle.
si ta une autre idee je veu bien .
merci
_______________________________________
longue vie aux crm:cheers:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crmiste13
MEMBRE D'HONNEUR 100% MaléfiK


Nombre de messages : 3640
Age : 28
Localisation : marseille
Emploi : étudiant
Moto : Cr 500 homologué, cb 500, blaster 200
Date d'inscription : 24/05/2005

MessageSujet: Re: aide   Dim 8 Oct - 23:26

slt,

ca peut venir de l'allumage, mais avant regarde si il n'y a pas de fils de dénudé, ou coupé...

AHH SII ... est ce que quand tu met le contact, tu a les LED de ton compteur qui s'allume? Si non tu peux avoir grillé un fusible... regarde si ta pas cramé un fusible.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.clicetchoc.com
jd
Sucrette du Mal


Nombre de messages : 38
Age : 42
Localisation : perpignan entre ciel et mer, ou ? DTC :twisted:
Emploi : gardien
Moto : 125 crm 98
Date d'inscription : 07/09/2006

MessageSujet: Re: aide   Lun 9 Oct - 0:46

salut perso comme j'ai monté la mienne en plein phare permanent si j'ai les lumieres allumé impossible de demarrer Smile au cas ou Smile

bon courage Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm supermot et enduro
Sucrette du Mal


Nombre de messages : 18
Age : 32
Localisation : le havre
Emploi : operateur en petrochimie
Moto : 125 crm
Date d'inscription : 03/10/2006

MessageSujet: Re: aide   Lun 9 Oct - 1:21

ba le probleme c que j'ai plus de compteur car celle la je la consacre rien qu a l'enduro donc de faite elle a une plaque avant de cross et tous les fils sont debranché a part le coup-circuit et le neiman mais je vais regarder les fusibles et cela peu faire qu elle demarre plus?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crm supermot et enduro
Sucrette du Mal


Nombre de messages : 18
Age : 32
Localisation : le havre
Emploi : operateur en petrochimie
Moto : 125 crm
Date d'inscription : 03/10/2006

MessageSujet: Re: aide   Lun 9 Oct - 16:03

bon ba ca y ai elle redemarre je sais pas ce kelle avait j'ai retirer le reservoir pour avoir plus de place pour regarder ce qui merdait j'ai deconnecter le CDI et puis remis puis j'ai ressayer et du premier coup elle a redemaré donc je comprend pas mais bon au moin elle tourne.en esperant kelle le refasse plus.
_______________________________
longue vie aux crm:cheers:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crmiste13
MEMBRE D'HONNEUR 100% MaléfiK


Nombre de messages : 3640
Age : 28
Localisation : marseille
Emploi : étudiant
Moto : Cr 500 homologué, cb 500, blaster 200
Date d'inscription : 24/05/2005

MessageSujet: Re: aide   Mer 11 Oct - 1:00

ok super ca fait plaisir Wink . Par contre fait gaffe a ton écriture... Pas de language SMS ici Confused merci Mr. Green
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.clicetchoc.com
crm supermot et enduro
Sucrette du Mal


Nombre de messages : 18
Age : 32
Localisation : le havre
Emploi : operateur en petrochimie
Moto : 125 crm
Date d'inscription : 03/10/2006

MessageSujet: Re: aide   Mer 11 Oct - 2:49

ok desole pour l'ecriture cheese
___________________________
longue vie aux crm:cheers:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: aide   Aujourd'hui à 9:57

Revenir en haut Aller en bas
 
aide
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Vice caché!! Besoin d'aide....
» aide pour tableau de bord
» Peinture d'étrier - photos & aide au choix
» Besoin d'aide pour choix entre megane 1.5 dci ou 1.9 dci
» Choix de jantes (taille) - Besoin d'aide !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: