AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 CRM rédémarre pas !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
TRA2R
Pilote Diabolique


Nombre de messages : 99
Age : 37
Localisation : Arles (13)
Moto : comme toi banane ! un CRM
Date d'inscription : 01/08/2006

MessageSujet: Re: CRM rédémarre pas !   Mar 29 Aoû - 15:12

Toinou a écrit:
Salut
Jj ai acheter des segments joint de culasse et d embasse et cette apreme on va installé tout ca on verra bien apres .... Mr.Red Sad

croisons les doigts lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moulin
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 6414
Age : 31
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: CRM rédémarre pas !   Mar 29 Aoû - 16:45

ah les segments, si tu manque de compression, c'est possible que ça soit pour ça qu'elle tourne mal et qu'elle démarre mal!

J'y avais pas pensé et en tout cas j'espère que c'est ça Twisted Evil

Ton concess il a des segments en stock?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TRA2R
Pilote Diabolique


Nombre de messages : 99
Age : 37
Localisation : Arles (13)
Moto : comme toi banane ! un CRM
Date d'inscription : 01/08/2006

MessageSujet: Re: CRM rédémarre pas !   Mar 29 Aoû - 21:32

alors ?
dans quel état étaient les segments ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DrDenfer
Administrateur maléfique...
avatar

Nombre de messages : 3862
Age : 31
Localisation : Saint-Etienne
Moto : Honda CRM 125 R '98 / Honda CRM 125 R '00 / Yamaha YZF-R6 '08
Date d'inscription : 07/09/2004

MessageSujet: Re: CRM rédémarre pas !   Mar 29 Aoû - 22:39

suspense... Question

_________________

Pourquoi rouler en CR quand on peut rouler en....... CRM !?!? Mouah ahhha hha moua hahh hh mouaaa hah ahaha
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://malefikteam.free.fr
TRA2R
Pilote Diabolique


Nombre de messages : 99
Age : 37
Localisation : Arles (13)
Moto : comme toi banane ! un CRM
Date d'inscription : 01/08/2006

MessageSujet: Re: CRM rédémarre pas !   Mar 29 Aoû - 23:29

il dois le faire exprès... Mad


aller dis nous !
arrète de nous faire attendre comme ca lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Toinou
Pilote Diabolique
avatar

Nombre de messages : 86
Age : 28
Localisation : LIMOGES
Emploi : Lycéen
Moto : 125 CRM
Date d'inscription : 20/08/2006

MessageSujet: Re: CRM rédémarre pas !   Mer 30 Aoû - 1:32

pas de tres bonnes nouvelles avrai dire pour l instant la moto est déculassé a la surface du piston je vois 2 petits éclats mais rien d important je pense sinon j ai tjs pas pu voir réellement l etat des segments pcq j ai la vis dans le boitier RC qui tenu au cyclindre qui foirait et je peux pas démonté plus loin ... Crying or Very sad
Demain matin je test de trouvé un dremel et je m occupe de cette pute !!! ( excusez mon language lol! )
Sinon mon conces avait les segments et les joints d embase et de culasse en stock donc c est deja ca !!! youpi !!!!


Je vous tiens au courant des avancement des que possible !!
salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moulin
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 6414
Age : 31
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: CRM rédémarre pas !   Mer 30 Aoû - 3:27

Oula j'espère qu'elle ne te réserve pas le meme serrage qu'Asko Confused

Tu n'a pas de traces sur ta culasse?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AskO
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3113
Age : 29
Localisation : Var, 83
Moto : HONDA CBR 600 RR / YAMAHA 240 TDR
Date d'inscription : 14/11/2004

MessageSujet: Re: CRM rédémarre pas !   Mer 30 Aoû - 12:45

Moulin, ce nétait pas du tout un serrage... Une merde dans le moteur qui nike tout sur son pasage... Une "casse" moteur... Confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moulin
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 6414
Age : 31
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: CRM rédémarre pas !   Mer 30 Aoû - 15:57

Oui mais au final le résultat est le meme Confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AskO
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3113
Age : 29
Localisation : Var, 83
Moto : HONDA CBR 600 RR / YAMAHA 240 TDR
Date d'inscription : 14/11/2004

MessageSujet: Re: CRM rédémarre pas !   Mer 30 Aoû - 20:32

Non pas du tout, un serrage c'est pas ça du tout, le mécano l'a bien dit, ce n'est pas un serrage, le piston n'était bloqué ni quoi que ce soit... Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TRA2R
Pilote Diabolique


Nombre de messages : 99
Age : 37
Localisation : Arles (13)
Moto : comme toi banane ! un CRM
Date d'inscription : 01/08/2006

MessageSujet: Re: CRM rédémarre pas !   Mer 30 Aoû - 20:43

AskO a écrit:
Non pas du tout, un serrage c'est pas ça du tout, le mécano l'a bien dit, ce n'est pas un serrage, le piston n'était bloqué ni quoi que ce soit... Rolling Eyes

il se peut que tu est les segments cassé d'ou le manque de compression
donc la difficultée de démarrer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AskO
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3113
Age : 29
Localisation : Var, 83
Moto : HONDA CBR 600 RR / YAMAHA 240 TDR
Date d'inscription : 14/11/2004

MessageSujet: Re: CRM rédémarre pas !   Mer 30 Aoû - 21:03

LOL, nan, les segments sont bien en place, c'est beaucoup plus compliqué que ça... Rolling Eyes Laughing

Mais si tu veux, une pièce mécanique est passé et a niké le piston et les segments qui se sont inscrustés dans le piston. Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: CRM rédémarre pas !   Mer 30 Aoû - 21:57

Remarque, on parle de serrages et autre casse moteur, mais il y a quand même un truc bizarre : son pépin est apparu au ralenti ou presque, devant chez lui, et pas à fond de 6 dans une descente... Neutral

Donc, pour l'instant il faut démonter pour voir ce que ça donne...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DrDenfer
Administrateur maléfique...
avatar

Nombre de messages : 3862
Age : 31
Localisation : Saint-Etienne
Moto : Honda CRM 125 R '98 / Honda CRM 125 R '00 / Yamaha YZF-R6 '08
Date d'inscription : 07/09/2004

MessageSujet: Re: CRM rédémarre pas !   Mer 30 Aoû - 22:13

Camus a écrit:
Remarque, on parle de serrages et autre casse moteur, mais il y a quand même un truc bizarre : son pépin est apparu au ralenti ou presque, devant chez lui, et pas à fond de 6 dans une descente... Neutral

Donc, pour l'instant il faut démonter pour voir ce que ça donne...

Ouai, je suis du même avis, c'est quelque chose de bizarre...

@+++ alien

_________________

Pourquoi rouler en CR quand on peut rouler en....... CRM !?!? Mouah ahhha hha moua hahh hh mouaaa hah ahaha
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://malefikteam.free.fr
Toinou
Pilote Diabolique
avatar

Nombre de messages : 86
Age : 28
Localisation : LIMOGES
Emploi : Lycéen
Moto : 125 CRM
Date d'inscription : 20/08/2006

MessageSujet: Re: CRM rédémarre pas !   Jeu 31 Aoû - 0:38

Bonsoir tous le monde !!
Alors voila j ai tout démonté ( culasse cyclindre piston segments tous ce qu il me tombé sous la main lol! ) j ai réussi a baissé la vis mais pas la pas de vis dc ca c est positif !!!
Le probleme en voulant démonté les anciens segments un est resté bloqué bon j ai reussi a l enlevé mais bon surprise quand j ai voulu remettre les neufs impossible alors j approche mes ptits yeux et la Crying or Very sad monkey piston déformé du coté echappement et un manque de matiere voila ! et je n ai pas retrouvé ce bout de piston dans le corps donc bon je pense que c est au fond du moteur cé cool !!!

VOila les dernieres nouvelles !!!!
Je vous laisse les photos de mon piston !!!




PS: Sinon ca y est j ai ma ligne RINO dans le garage maitenant me faudrait un moteur !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TRA2R
Pilote Diabolique


Nombre de messages : 99
Age : 37
Localisation : Arles (13)
Moto : comme toi banane ! un CRM
Date d'inscription : 01/08/2006

MessageSujet: Re: CRM rédémarre pas !   Jeu 31 Aoû - 1:02

hooo!
qu'il est beau ton cendrier... lol!


c'est sur que là,
elle marchera moin bien lol!


ok... je sort... Embarassed
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crmiste13
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3640
Age : 28
Localisation : marseille
Emploi : étudiant
Moto : Cr 500 homologué, cb 500, blaster 200
Date d'inscription : 24/05/2005

MessageSujet: Re: CRM rédémarre pas !   Jeu 31 Aoû - 12:59

Et Un cendrier! Un lol! lol!

Franchement, tu la pris a la lime ou quoi avant ... car il a subit une putin de déformation au niveau des gorge des segements je trouve, (ou sinon c'est la photo qui donne l'impression) et puis il y a un certains manque de matiére ....

Prend un piston Vertex thumright
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.clicetchoc.com
Toinou
Pilote Diabolique
avatar

Nombre de messages : 86
Age : 28
Localisation : LIMOGES
Emploi : Lycéen
Moto : 125 CRM
Date d'inscription : 20/08/2006

MessageSujet: Re: CRM rédémarre pas !   Jeu 31 Aoû - 13:29

Voila je rentre de ma concession
j'ai commandé un nouveau piston origine Honda car celui la ce netait pas un, un adaptable un peu moins cher ma dit mon mecano, normalement je l aurai demain !!
Je n ai pas de rayure sur mon cyclindre donc le manque de matiere n est certainement pas tombé au fond, un coups de chance !!! Very Happy
par conte mes valves d echappement ont une couche de calamine impressionnantes dessus ceux qui aurait pu faire forcer le piston et l eclatté comme ca selon mon mecano.

Voila mes derniere aventures !!!

salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: CRM rédémarre pas !   Jeu 31 Aoû - 14:35

Ah ouais la vache ton piston a bien morfé ! Shocked

Mais bon, sans vouloir faire le parano, moi je n'oserais pas remonter tel quel... le bout de piston pété, il a bien du finir quelque part, donc le plus sage serait de démonter le bas moteur pour contrôler le tout...

Sinon pour le nettoyage des valves, si quelqu'un a une astuce je suis preneur Surprised
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AskO
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3113
Age : 29
Localisation : Var, 83
Moto : HONDA CBR 600 RR / YAMAHA 240 TDR
Date d'inscription : 14/11/2004

MessageSujet: Re: CRM rédémarre pas !   Jeu 31 Aoû - 14:47

Pauvre piston, t'as bien fait de prendre un nouveau d'origine...Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crmiste13
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3640
Age : 28
Localisation : marseille
Emploi : étudiant
Moto : Cr 500 homologué, cb 500, blaster 200
Date d'inscription : 24/05/2005

MessageSujet: Re: CRM rédémarre pas !   Jeu 31 Aoû - 14:55

tu fait comme tous le monde, un cutter ou tournevis et tu gratte ^^ n'essais pas avec des produits, aucun ne marche, j'ai essayé WD40, pétrole désaromatisé, essence, produit spécial graise, aucun ne marche, il faut gratté lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.clicetchoc.com
Moulin
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 6414
Age : 31
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: CRM rédémarre pas !   Jeu 31 Aoû - 21:11

crmiste13 a écrit:
tu fait comme tous le monde, un cutter ou tournevis et tu gratte ^^ n'essais pas avec des produits, aucun ne marche, j'ai essayé WD40, pétrole désaromatisé, essence, produit spécial graise, aucun ne marche, il faut gratté lol!

+1

Huile de coude et tournevis, brosse métallique....

Vache, hey les mecs faut arreter de montrer des photos d'horreurs comme ça, on va commencer à croire qu'un CRM c'est pas fiable lol!

Arf, piston non origine, je sais pas ce que ça vaut moi, j'espère que c'est pas ça pour Nelson!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rs_spirit
***Pilote Maléfique***
avatar

Nombre de messages : 619
Age : 29
Localisation : Strasbourg 67 Bas-Rhin :p
Emploi : Lycéen (T°L)
Moto : Ex CRm 125 1990 Mutante 0_o NSR Inside
Date d'inscription : 20/02/2006

MessageSujet: Re: CRM rédémarre pas !   Ven 1 Sep - 1:40

Twisted Evil Moi je pense qu'un piston forgé (moi j'ai pris le Wossner) est plus costaud qu'un origine...mais plus lourd (petite prépa du piston conseillée pour compenser...moi je ne l'ai pas fait je n'étais pas sur de moi Laughing )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://eckbo67.skyblog.com
AskO
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3113
Age : 29
Localisation : Var, 83
Moto : HONDA CBR 600 RR / YAMAHA 240 TDR
Date d'inscription : 14/11/2004

MessageSujet: Re: CRM rédémarre pas !   Ven 1 Sep - 20:34

Rs_spirit a écrit:
Twisted Evil Moi je pense qu'un piston forgé (moi j'ai pris le Wossner) est plus costaud qu'un origine...mais plus lourd (petite prépa du piston conseillée pour compenser...moi je ne l'ai pas fait je n'étais pas sur de moi Laughing )

Heureusement car tu n'es pas un préparateur d'engins de compétition Laughing

Putain, des fois je me dis, qu'es ce que je donnerai pas pour qu'un préparateur moto 2 temps du HRC me refasse la CRM en entière Laughing Mr.Red
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rs_spirit
***Pilote Maléfique***
avatar

Nombre de messages : 619
Age : 29
Localisation : Strasbourg 67 Bas-Rhin :p
Emploi : Lycéen (T°L)
Moto : Ex CRm 125 1990 Mutante 0_o NSR Inside
Date d'inscription : 20/02/2006

MessageSujet: Re: CRM rédémarre pas !   Sam 2 Sep - 2:08

Very Happy exact Asko....je n'en suis pas un c'est pourquoi je n'ai pas tenté la préparation...bien que j'ai le dremel....(c'est surtout que j'étais impatient de tout remonter et que je ne voulais pas prendre le temps de m'occuper de ça) lol....sinon...et bien il ne me restera bientot plus que le cylindre piston à faire préparer....je devrais m'en sortir à 45€ normalement...mais on verra ça un peu plus tard....(quand j'aurais de nouveau des sous lol) Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://eckbo67.skyblog.com
Contenu sponsorisé




MessageSujet: Re: CRM rédémarre pas !   

Revenir en haut Aller en bas
 
CRM rédémarre pas !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: