AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 CRM rédémarre pas !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Toinou
Pilote Diabolique
avatar

Nombre de messages : 86
Age : 27
Localisation : LIMOGES
Emploi : Lycéen
Moto : 125 CRM
Date d'inscription : 20/08/2006

MessageSujet: CRM rédémarre pas !   Sam 26 Aoû - 23:10

SAlut tout le monde

Voila ce soir j arrive chez moi je m arrete devant le portail pour taper le code je remonte sur la moto je donne 2 , 3 coups de gaz et la elle cale comme si elle avait peu d essence ( voir panne seche ! ) et impossible de redémarrer... Mad
spiderman
Je descend dans mon garage un peu enervé Mr.Red ( normal samedi soir, ma concession réouvre mardi comme toutes !!! ) je demonte ma bougie en pensant que mon reglage carbu etait pourri et en faite ma bougie avait une belle couleur brique dc le réglage carbu j ai oublié cette panne apres je suis passé au coupe circuit qui aurait un faux contact apres verification ca ne vient pas de là.
J ai pensé a un probleme de masse ou carrément une amorce de serrage pale mais j ai toujours la meme comprésion dc bon je sais pas tro
La moto a 6915km et de 1998.

Qu en pensez vous ? c est grave docteur ? scratch

salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sulli
***Pilote Maléfique***
avatar

Nombre de messages : 628
Age : 28
Localisation : Saint Etienne
Emploi : Fonctionnaire
Moto : Triumph STR 675
Date d'inscription : 21/02/2005

MessageSujet: Re: CRM rédémarre pas !   Sam 26 Aoû - 23:15

Il te reste de l'essence ou moins?? Ton arrivée n'est-elle pas coupée?

Quand tu mets le contact tu as les voyants qui s'allument? Tu as essayé sans la béquille? Et à la poussette??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://malefikteam.free.fr
TRA2R
Pilote Diabolique


Nombre de messages : 99
Age : 36
Localisation : Arles (13)
Moto : comme toi banane ! un CRM
Date d'inscription : 01/08/2006

MessageSujet: Re: CRM rédémarre pas !   Sam 26 Aoû - 23:46

un truc bête mais... peut-être est-ce la bougie qui à lachée... Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Toinou
Pilote Diabolique
avatar

Nombre de messages : 86
Age : 27
Localisation : LIMOGES
Emploi : Lycéen
Moto : 125 CRM
Date d'inscription : 20/08/2006

MessageSujet: Re: CRM rédémarre pas !   Dim 27 Aoû - 0:19

Alors la bougie n'a pas claqué pcq quand je la pose avec l anti parasite branché sur la culasse elle fait l étincelle.
Sinon pour l essence j ai la moitié du reservoir, la durite ne présente pas de coupure il faudrait que je regarde si le filtre n'est pas bouché. Tout les voyant s allume, la valve s ouvre et la pousette pas encore testé demain je ferai ca mais je le sent pas .... pale



salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TRA2R
Pilote Diabolique


Nombre de messages : 99
Age : 36
Localisation : Arles (13)
Moto : comme toi banane ! un CRM
Date d'inscription : 01/08/2006

MessageSujet: Re: CRM rédémarre pas !   Dim 27 Aoû - 9:29

alors ? la poussette ? confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Astharot
Sucrette du Mal
avatar

Nombre de messages : 32
Age : 26
Moto : PGT XP street et XR6
Date d'inscription : 25/08/2006

MessageSujet: Re: CRM rédémarre pas !   Dim 27 Aoû - 10:42

moi, je demonterais le carbu et je le netoirais ... Neutral
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JAY160
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 2096
Age : 29
Localisation : Marne [51]
Emploi : Etudiant
Moto : CRM125 SM
Date d'inscription : 29/06/2005

MessageSujet: Re: CRM rédémarre pas !   Dim 27 Aoû - 12:09

moi j'essaierai la poussete ca a souvent raison des refus de demarrage sans raison lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moulin
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 6414
Age : 31
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: CRM rédémarre pas !   Dim 27 Aoû - 13:45

+1 pour la poussette mais avant regarde bien pleins de fois en actionnant doucement ton kick à la main, si tu sent des points dur, un manque de compression... qui laisserais penser à une amorce de serrage, car là en la poussant tu exploserait encore plus ton moteur Evil or Very Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mick83
Pilote Diabolique
avatar

Nombre de messages : 201
Age : 38
Localisation : toulon
Moto : 250 CR 250 crf 800 vfr vtec
Date d'inscription : 14/08/2006

MessageSujet: Re: CRM rédémarre pas !   Dim 27 Aoû - 14:07

Si y a de l'essence, de l'allumage et de la compression, y a pas de raison, ca doit peter....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
djremus
Pilote Diabolique
avatar

Nombre de messages : 135
Age : 33
Localisation : Pays du nougat - 26
Emploi : Etudiant
Moto : CRM 125
Date d'inscription : 02/08/2006

MessageSujet: Re: CRM rédémarre pas !   Dim 27 Aoû - 14:36

Salut, perso je trouve que ton prob ressemble à un gicleur encrassé!

Nettoyage carbu!

Ou alors à un flotteur qui s'est coincé !

Bon courage !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rs_spirit
***Pilote Maléfique***
avatar

Nombre de messages : 619
Age : 28
Localisation : Strasbourg 67 Bas-Rhin :p
Emploi : Lycéen (T°L)
Moto : Ex CRm 125 1990 Mutante 0_o NSR Inside
Date d'inscription : 20/02/2006

MessageSujet: Re: CRM rédémarre pas !   Dim 27 Aoû - 19:45

Smile Peut être le filtre situé à l'intérieur du reservoir (avant le robinet)...moi j'ai du supprimer le mien car il était complètement bouché et ne laissait plus passer qu'un mince filet d'essence...quant à l'autre filtre (le filtre a essence situé sur la durite)...et bien je l'ai tout simplement viré parce qu'il était bouché...sinon gicleur bouché me semble aussi une possibilité Wink ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://eckbo67.skyblog.com
AskO
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3113
Age : 29
Localisation : Var, 83
Moto : HONDA CBR 600 RR / YAMAHA 240 TDR
Date d'inscription : 14/11/2004

MessageSujet: Re: CRM rédémarre pas !   Dim 27 Aoû - 20:14

Rs_spirit a écrit:
Smile Peut être le filtre situé à l'intérieur du reservoir (avant le robinet)...moi j'ai du supprimer le mien car il était complètement bouché et ne laissait plus passer qu'un mince filet d'essence...quant à l'autre filtre (le filtre a essence situé sur la durite)...et bien je l'ai tout simplement viré parce qu'il était bouché...sinon gicleur bouché me semble aussi une possibilité Wink ...

T'as pas peur d'avoir des crasses dans le moteur toi à ce que je vois... Laughing
Imagine t'as une petite saleté de merde dans l'essence, ça te bouche les gicleurs et puis bonne galère quand t'es pas chez toi pour redémarrer le moteur... Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rs_spirit
***Pilote Maléfique***
avatar

Nombre de messages : 619
Age : 28
Localisation : Strasbourg 67 Bas-Rhin :p
Emploi : Lycéen (T°L)
Moto : Ex CRm 125 1990 Mutante 0_o NSR Inside
Date d'inscription : 20/02/2006

MessageSujet: Re: CRM rédémarre pas !   Dim 27 Aoû - 20:18

Laughing honnètement...si il doit y avoir de la merde dans ton carbu...il y en aura malgré les filtres (il me reste encore le filtre du carbu auquel je n'ai pas touché) et crois moi que ça me simplifie bien la vie....(il faut déjà une sacrée merde pour te boucher un gicleur Wink)

Ps : dans le cas ou le gicleur se boucherait...compresseur+soufflette et c'est reparti en un rien de temps Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://eckbo67.skyblog.com
AskO
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3113
Age : 29
Localisation : Var, 83
Moto : HONDA CBR 600 RR / YAMAHA 240 TDR
Date d'inscription : 14/11/2004

MessageSujet: Re: CRM rédémarre pas !   Dim 27 Aoû - 20:41

Rs_spirit a écrit:
Ps : dans le cas ou le gicleur se boucherait...compresseur+soufflette et c'est reparti en un rien de temps Laughing

Malheureusement, du temps où ma CRM roulait encore, je ne me baladais pas en moto avec un compresseur et une souflette dans mon sac... Vas savoir pourquoi... Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Toinou
Pilote Diabolique
avatar

Nombre de messages : 86
Age : 27
Localisation : LIMOGES
Emploi : Lycéen
Moto : 125 CRM
Date d'inscription : 20/08/2006

MessageSujet: Re: CRM rédémarre pas !   Dim 27 Aoû - 21:07

Voila fin de la journée, résultat des courses je pense avoir trouvé la panne mais pas sur du tout Neutral

J ai démonté le carbu entierement il a trempé dans l essence apres un netoyage au pinceau, les gicleurs ont eu le meme sort, gro coup de soufflette dans toutes les pieces ( gicleur cuve ....) puis je remonte...

Je laisse revenir l essence je donne quelques coups de kick que dal !!! Là ca commencé a me prendre la chou correct Smile
Je reviens un peu plus tard et elle redemarre difficilement mais tenait absolument pas le ralenti je devais la gardai accéléré, elle cale. Mr.Red impossible de rédémarré ....
1H apres je reviens je tente desperé de démarrer et la cé bon 2eme coup de kick cé parti Very Happy tiens le ralenti vite fait mais bon ca tient !! alors je veux roulé pour faire chauffer, je passe ma 1ere et je cale.... ( sallope de bequille Boulet !!!) impossible de redémarré et la je me baisse vers la bougie et je voi le fil de l antipatte débranché je rebranche comme je peux et tjs rien .
Enfin je pense que l antiparasite est mort ( pourtant la bougie fait des étincelles ...)


Voila si vous avez d autre idées dites le moi !!!!


salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TRA2R
Pilote Diabolique


Nombre de messages : 99
Age : 36
Localisation : Arles (13)
Moto : comme toi banane ! un CRM
Date d'inscription : 01/08/2006

MessageSujet: Re: CRM rédémarre pas !   Dim 27 Aoû - 23:41

AskO a écrit:

Imagine t'as une petite saleté de merde dans l'essence, ça te bouche les gicleurs et puis bonne galère quand t'es pas chez toi pour redémarrer le moteur... Rolling Eyes

si tu as gardé la petite caisse outils d'origine,
dedant tu as ce qu'il faut pour "dépanner vite fait" lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AskO
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3113
Age : 29
Localisation : Var, 83
Moto : HONDA CBR 600 RR / YAMAHA 240 TDR
Date d'inscription : 14/11/2004

MessageSujet: Re: CRM rédémarre pas !   Dim 27 Aoû - 23:44

Ca reste quand même une galère... Moi quand ma CRM ne démarrait pas, c'était ue merde dans le carbu, hop, une vidange de cuve par la vis et c'était bon. Mais sinon, un gicleur bouché, je te promets que t'en mets du temps Twisted Evil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TRA2R
Pilote Diabolique


Nombre de messages : 99
Age : 36
Localisation : Arles (13)
Moto : comme toi banane ! un CRM
Date d'inscription : 01/08/2006

MessageSujet: Re: CRM rédémarre pas !   Dim 27 Aoû - 23:45

Toinou a écrit:
Voila fin de la journée,
si vous avez d autre idées dites le moi !!!! salut

as-tu démonté le filtre a air pour voir ?

vus que tu a l'étincelle,
le carbu propre et du jus, peut-etre la mousse aspiré dans la boite a air...



comment ca Boulet

il demande des idées, je lui en donne lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moulin
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 6414
Age : 31
Localisation : Brest 29
Moto : CR 250 M Diapason sm 94 + 125 YZ 08 + 240 TDR 88 + 750 VFR 94
Date d'inscription : 09/01/2005

MessageSujet: Re: CRM rédémarre pas !   Lun 28 Aoû - 2:24

oula bizzare tout ça scratch

Et ben dis donc, vous avez tous des souflettes chez vous ou quoi? Remarque il suffit du compresseur cheese


Pour ton problème Toinou, c'est possible que tu es un faux contact dans ton anti patate, ou qu'il soit abimé et que les étincelles ne soit pas assez puissantes.

Essayge de le changer, la bougie au passage ça fait pas de mal.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jo wre
Joshimura RS3
avatar

Nombre de messages : 2593
Age : 30
Localisation : var
Emploi : étudiant
Moto : 955 speed träipeul, 500 cr, hypermono
Date d'inscription : 15/10/2005

MessageSujet: Re: CRM rédémarre pas !   Lun 28 Aoû - 12:04

et toi essaye de dormir un peu ca fait pas de mal non plus...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Toinou
Pilote Diabolique
avatar

Nombre de messages : 86
Age : 27
Localisation : LIMOGES
Emploi : Lycéen
Moto : 125 CRM
Date d'inscription : 20/08/2006

MessageSujet: Re: CRM rédémarre pas !   Lun 28 Aoû - 13:50

J ai pas encore regardé la boite a air mais je ne pense pas... Neutral
Cette apreme j ai un pote qui a un CRM également qui passe a la maison je vais lui démonté son antiparasite et le monté sur mon CRM et je verrai bien si ca fonctionne j ai trouvé la panne sinon demain matin j irai voir mon conscesionnaire Mad

Je vous tiens au courant de l avancement des choses !!!


salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Camus
*****Je mets la route à feu et à sang...*****
avatar

Nombre de messages : 910
Age : 33
Localisation : 64
Emploi : Géographe
Date d'inscription : 09/06/2006

MessageSujet: Re: CRM rédémarre pas !   Lun 28 Aoû - 16:43

Hum c'est pas très bon ton histoire quand même... est ce que tu as bien de l'huile et est ce que ta pompe fonctionne ?

Paske une amorce de serrage, ça fait ça : moto qui cale, puis qui repart... puis qui recale, etc... jusqu'à ne plus démarer du tout Confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AskO
MEMBRE D'HONNEUR 100% MaléfiK
avatar

Nombre de messages : 3113
Age : 29
Localisation : Var, 83
Moto : HONDA CBR 600 RR / YAMAHA 240 TDR
Date d'inscription : 14/11/2004

MessageSujet: Re: CRM rédémarre pas !   Lun 28 Aoû - 20:34

jo wre a écrit:
et toi essaye de dormir un peu ca fait pas de mal non plus...

Arrète, laisse le, le pain à la boulangerie, faut qu'il soit bon quand même lol! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Toinou
Pilote Diabolique
avatar

Nombre de messages : 86
Age : 27
Localisation : LIMOGES
Emploi : Lycéen
Moto : 125 CRM
Date d'inscription : 20/08/2006

MessageSujet: Re: CRM rédémarre pas !   Mar 29 Aoû - 1:25

Alors résultat de la journée mon pote est venu ac son crm j ai pri son antipatte complet je l ai posé j ai reussi a démarré pas super facilement mais j ai reussi puis dans les tours ca marche des que j arrete d accéléré ca calle et impossible de redémarré... Mr.Red
La pompe a huile j ai pas vérifié si elle marché, je pense que oui sinon j ai mon reservoir d huile plein ...

Je pense a un probleme électrique et mes segments doivent etre un peu usé j ai pas bcp de comprésion par rapport au crm de mon pote.

VOila de je la pose chez mon concesionnaire a l ouverture tout a l heure ...
Je vous tiens au courant de la chose


salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Toinou
Pilote Diabolique
avatar

Nombre de messages : 86
Age : 27
Localisation : LIMOGES
Emploi : Lycéen
Moto : 125 CRM
Date d'inscription : 20/08/2006

MessageSujet: Re: CRM rédémarre pas !   Mar 29 Aoû - 13:32

Salut
Je reviens de mon concesionnaire il ne voit pas le probleme et me demandé une attente d environ 3semaines un mois donc je lui est di que c etait pas possible donc j ai ramené la moto acheter des segments joint de culasse et d embasse et cette apreme on va installé tout ca on verra bien apres .... Mr.Red Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: CRM rédémarre pas !   

Revenir en haut Aller en bas
 
CRM rédémarre pas !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la MaléfiK Team :: Moto :: Problèmes Techniques-
Sauter vers: